



















































































































































































































































































































































































































































































































<!DOCTYPE html><!-- HTML 5 -->
<html lang="es">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmfuego.com.ar/xmlrpc.php" />

<title>Un vecino de la ciudad ganó $17 millones en el Quini 6 &#8211; FM FUEGO | DESDE TIERRA DEL FUEGO</title>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed de los comentarios" href="https://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Comentario Un vecino de la ciudad ganó $17 millones en el Quini 6 del feed" href="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style_admin_calendario-css'  href='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple_music_widget_styles-css'  href='https://fmfuego.com.ar/wp-content/plugins/simple-music-widget/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-custom-fonts-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ap-style-css'  href='https://fmfuego.com.ar/wp-content/plugins/html5-audio-player/style/player-style.css?ver=3.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://fmfuego.com.ar/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpccp-css'  href='https://fmfuego.com.ar/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1597761627' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/style.css?ver=1.6.4' type='text/css' media='all' />
<style id='dynamicnewslite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/html5-audio-player/js/plyr.js?ver=3.5.10'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"slide","speed":"7800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Men\u00fa";
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Barra lateral";
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Río Grande será  la capital alterna para las reuniones del Gabinete Federal' href='https://fmfuego.com.ar/rio-grande-sera-la-capital-alterna-para-las-reuniones-del-gabinete-federal/' />
<link rel='next' title='Solo se podrá ingresar a las terminales aeroportuarias con la aplicación Cuidar' href='https://fmfuego.com.ar/solo-se-podra-ingresar-a-las-terminales-aeroportuarias-con-la-aplicacion-cuidar/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/" />
<link rel='shortlink' href='https://wp.me/paqHDK-mji' />
<link rel="alternate" type="application/json+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fun-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fun-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Un vecino de la ciudad ganó $17 millones en el Quini 6" /><meta property="og:description" 	content="El miércoles por la noche se dio a conocer que un apostador de Río Grande ganó $17 millones en el Quini 6. Salió beneficiado en la modalidad “La Segunda” y dividirá su premio con otro apostador de la provincia de Santa Fe." /><meta property="og:image" 		content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-10.53.26.jpeg?fit=860%2C644&amp;ssl=1" /><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 85764, token: "f7f76f8c7d" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<!-- <meta name="NextGEN" version="3.3.11" /> -->
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un vecino de la ciudad ganó $17 millones en el Quini 6" />
<meta property="og:url" content="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/" />
<meta property="og:description" content="El miércoles por la noche se dio a conocer que un apostador de Río Grande ganó $17 millones en el Quini 6. Salió beneficiado en la modalidad “La Segunda” y dividirá su premio con otro apostador de …" />
<meta property="article:published_time" content="2020-11-12T14:57:13+00:00" />
<meta property="article:modified_time" content="2020-11-12T14:57:13+00:00" />
<meta property="og:site_name" content="FM FUEGO | DESDE TIERRA DEL FUEGO" />
<meta property="og:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-10.53.26.jpeg?fit=1024%2C767&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="767" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@90Fuego" />
<meta name="twitter:site" content="@90fuego" />
<meta name="twitter:text:title" content="Un vecino de la ciudad ganó $17 millones en el Quini 6" />
<meta name="twitter:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-10.53.26.jpeg?fit=1024%2C767&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<div align="center">
	<noscript>
		<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
			<br/><br/>
			<div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;">
				Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! See instructions <a href="http://www.enable-javascript.com/">here</a>
			</div>
		</div>
	</noscript>
</div>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-85764 single-format-standard custom-background wp-custom-logo wide-layout sidebar-left sliding-sidebar mobile-header-none">

<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
		<nav id="topnav" class="clearfix" role="navigation">
					</nav>

		
	</div>
	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="https://fmfuego.com.ar/" class="custom-logo-link" rel="home"><img width="420" height="195" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?fit=420%2C195&amp;ssl=1" class="custom-logo" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?w=420&amp;ssl=1 420w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?resize=300%2C139&amp;ssl=1 300w" sizes="(max-width: 420px) 100vw, 420px" /></a>				
		<p class="site-title"><a href="https://fmfuego.com.ar/" rel="home">FM FUEGO | DESDE TIERRA DEL FUEGO</a></p>

					
			<p class="site-description">FM FUEGO | DESDE TIERRA DEL FUEGO</p>

		
			</div>

			<div id="header-content" class="clearfix">
				
	<div class="header-widgets clearfix">
		<aside id="custom_html-2" class="widget_text header-widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var <font color='black' face='Georgia' style='font-size:12pt'><B>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"<B></font>") 
</script></font> 
<br>
<br>
<div id="cont_f3564f9dd30c431d40acc66519c5c00e"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f3564f9dd30c431d40acc66519c5c00e"></script></div>
<br>

</div></aside>	</div><!-- .header-widgets -->

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-40228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40228"><a href="https://fmfuego.com.ar">Inicio</a></li>
<li id="menu-item-40417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40417"><a href="https://fmfuego.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-40229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40229"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-40419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40419"><a href="https://fmfuego.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-40418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40418"><a href="https://fmfuego.com.ar/category/judiciales/">Judiciales</a></li>
<li id="menu-item-40230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40230"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-40231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40231"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-40232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40232"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
<li id="menu-item-40242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40242"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
<li id="menu-item-46716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46716"><a href="https://fmfuego.com.ar/category/deportes/">Deporte</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-85764" class="post-85764 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-destacado">
	
		<h1 class="entry-title post-title">Un vecino de la ciudad ganó $17 millones en el Quini 6</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/" title="11:57 am" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-12T11:57:13-03:00">noviembre 12, 2020</time></a></span>
	<span class="meta-comments">
		<a href="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/#respond">Deja un comentario</a>	</span>

	</div>
		
				
		<div class="entry clearfix">
			<p>El miércoles por la noche se dio a conocer que un apostador de Río Grande ganó $17 millones en el Quini 6. Salió beneficiado en la modalidad “La Segunda” y dividirá su premio con otro apostador de la provincia de Santa Fe.</p>
<p>El ganador de nuestra ciudad, realizó la jugada en la agencia 193 de la casa Rolón Lebati, en calle Islas Malvinas. Alfredo, el agenciero, en comunicación con Fm Fuego dijo “es una alegría enorme, pero más me alegro por el cliente que le va a cambiar la vida”.</p>
<p>Señaló que “realmente es la primera vez que entrego un premio elevado como este estoy muy contento” y comentó que hace un año “he pasado por otra etapa, con menos plata, pero no se había presentado en su momento el cliente”.</p>
<p>Respecto del ganador en esta oportunidad manifestó “estoy rogando que aparezca, o si no quiere aparecer que por lo menos haga controlar su boleta en cualquier agencia de Tierra del Fuego” y mencionó que “no tenemos forma de saber quién es”.</p>
<p>“Todos los clientes se acercan a verificar su boleta y también tenemos clientes fijos que dejan su jugada para el resto del mes, verifiqué toda la noche pero no ha sido ganador ninguno de esos clientes” comentó.</p>
<p>“La agencia está con la perspectiva de entregar un premio, espero que sea un cliente de Río Grande que lo necesite realmente, espero que por los medios le llegue al ganador” expresó y afirmó que tiene 15 días para reclamar su premio. “Ojalá se acerque, la cobre y que sea feliz. A mí me enorgullece por el solo hecho de que como agencieros deseamos que los clientes ganen”.</p>
<p>“A la agencia le queda el 1% del valor total del premio ganado, pero a eso se le hace un descuento de casi un 30% que equivaldría más o menos a $130.000” comentó.</p>
<p>Finalmente sostuvo “normalmente uno piensa que no importa quién sea, lo importante es que lo cobre. En un año tan crítico, darle una alegría a un cliente es muy importante, hay que darle una alegría a la sociedad también”.</p>
<p><img class="alignnone size-full wp-image-85765" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-10.53.26.jpeg?resize=860%2C644&#038;ssl=1" alt="" width="860" height="644" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-10.53.26.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-10.53.26.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-12-at-10.53.26.jpeg?resize=768%2C575&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" data-recalc-dims="1" /></p>
<p><img class="alignnone size-full wp-image-85768" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/f768x1-75578_75705_5050.jpg?resize=768%2C659&#038;ssl=1" alt="" width="768" height="659" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/f768x1-75578_75705_5050.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/f768x1-75578_75705_5050.jpg?resize=300%2C257&amp;ssl=1 300w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></p>
<p class="dpsp-share-text">Gracias por compartir!</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-1 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmfuego.com.ar%2Fun-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6%2F&t=Un%20vecino%20de%20la%20ciudad%20gan%C3%B3%20%2417%20millones%20en%20el%20Quini%206" class="dpsp-network-btn dpsp-facebook dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Un%20vecino%20de%20la%20ciudad%20gan%C3%B3%20%2417%20millones%20en%20el%20Quini%206&url=https%3A%2F%2Ffmfuego.com.ar%2Fun-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6%2F" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Ffmfuego.com.ar%2Fun-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/"
    dc:identifier="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/"
    dc:title="Un vecino de la ciudad ganó $17 millones en el Quini 6"
    trackback:ping="https://fmfuego.com.ar/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix"></div>

	</article>
		
					
					
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-vecino-de-la-ciudad-gano-17-millones-en-el-quini-6/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='85764' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2790e11072" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form>	</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="media_image-4" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/10/Concejo-deliberante-e1596210626542.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-83666  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-42" class="widget widget_media_image clearfix"><a href="https://www.dpp.gob.ar/web/category/licitaciones/"><img width="860" height="942" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/image.png?fit=860%2C942&amp;ssl=1" class="image wp-image-85772  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/image.png?w=1310&amp;ssl=1 1310w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/image.png?resize=274%2C300&amp;ssl=1 274w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/image.png?resize=935%2C1024&amp;ssl=1 935w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/11/image.png?resize=768%2C841&amp;ssl=1 768w" sizes="(max-width: 860px) 100vw, 860px" /></a></aside><aside id="media_image-37" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/10/fmfuego-CORRECION-IPRA.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-84005  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><iframe src="https://radio11.argentinaservers.online/cp/widgets/player/single/?p=8138" height="110" width="100%" scrolling="no" style="border:none;"></iframe></p>
</div></aside><aside id="text-66" class="widget widget_text clearfix">			<div class="textwidget"><img src="https://i0.wp.com/www.airelibre.com.ar/wp-content/uploads/2014/04/290x200sepelios.gif?w=860" data-recalc-dims="1" /></div>
		</aside><aside id="media_image-31" class="widget widget_media_image clearfix"><a href="https://www.btf.com.ar/vuelta-al-cole/?utm_source=website&#038;utm_medium=banner_gif&#038;utm_campaign=vuelta-al-cole&#038;utm_content=gif_medios_prensa"><img width="300" height="600" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2020/09/BTF-CreditoProgreso_300x600-GIF-2.gif?fit=300%2C600&amp;ssl=1" class="image wp-image-79861  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-29" class="widget widget_media_image clearfix"><a href="https://www.renatre.org.ar/"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2020/04/banner-Renatre-Abril-2020.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-69148  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="dolarhoyinfo-2" class="widget mi-estilo clearfix"><h3 class="widgettitle"><span></span></h3> 		<table style="width:100%"  align="center">
 		 <tr>
  		  <td>Dolar</td>
   		  <td>Euro</td>
		  <td>Real</td>
  		 </tr>
  		 <tr>
    		  <td>$85.82</td>
    		  <td>$98.80</td>
		  <td>$23.64</td>
  		 </tr>
		</table> 
		<br>
		<center><FONT SIZE=1><a href="http://dolarhoyinfo.com/">Divisas</a></FONT></center>
		</aside><aside id="simple-social-icons-2" class="widget simple-social-icons clearfix"><h3 class="widgettitle"><span>Redes Sociales</span></h3><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/noventauno/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/fmfuego901/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/90fuego" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside><aside id="text-96" class="widget widget_text clearfix">			<div class="textwidget"><p><img class="alignnone size-full wp-image-72817" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/Gif-300-250.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></p>
</div>
		</aside><aside id="text-94" class="widget widget_text clearfix">			<div class="textwidget"><p><img class="alignnone size-full wp-image-72808" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/banner300x250-01.jpg?resize=860%2C717&#038;ssl=1" alt="" width="860" height="717" data-recalc-dims="1" /></p>
</div>
		</aside><aside id="text-95" class="widget widget_text clearfix">			<div class="textwidget"><p><img class="alignnone size-full wp-image-72813" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/gif-calefaccion.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></p>
</div>
		</aside><aside id="text-93" class="widget widget_text clearfix">			<div class="textwidget"><p><img class="alignnone size-full wp-image-72805" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/Gif-300x250-3.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></p>
</div>
		</aside><aside id="text-86" class="widget widget_text clearfix">			<div class="textwidget"><p><img class="alignnone size-full wp-image-72820" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/Gif-agua-300x250-1-1.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></p>
</div>
		</aside><aside id="media_image-35" class="widget widget_media_image clearfix"><img width="300" height="253" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/banner-Llanca.png?fit=300%2C253&amp;ssl=1" class="image wp-image-72838  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/banner-Llanca.png?w=440&amp;ssl=1 440w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/05/banner-Llanca.png?resize=300%2C253&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-92" class="widget widget_text clearfix">			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/videoseries?list=PLlJSstkNvCOMlRamZrqu6Vr3U6RhJySL-&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-6" class="widget widget_media_image clearfix"><img width="567" height="473" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-02-at-09.26.06.jpeg?fit=567%2C473&amp;ssl=1" class="image wp-image-66472  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-02-at-09.26.06.jpeg?w=567&amp;ssl=1 567w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-02-at-09.26.06.jpeg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 567px) 100vw, 567px" /></aside><aside id="media_image-32" class="widget widget_media_image clearfix"><img width="300" height="180" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?fit=300%2C180&amp;ssl=1" class="image wp-image-66514  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?resize=768%2C461&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-99" class="widget widget_text clearfix">			<div class="textwidget"><div id="cont_05ddab9b936f80b35e7dc4cf92f4d630"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/05ddab9b936f80b35e7dc4cf92f4d630"></script></div>
</div>
		</aside>
	</section>
	</div>
	

	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			
			<div id="footer-text">
				
	<span class="credit-link">
		Desarrollado por <a href="https://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

				</div>

		</footer>

	</div>

</div><!-- end #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmfuego.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/d3@5/dist/d3.min.js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript'>
const wpccpMessage = '',wpccpPaste = '',wpccpUrl = 'https://fmfuego.com.ar/wp-content/plugins/wp-content-copy-protection/';
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1597761627'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #1e73be !important; border-radius: 50px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 25px; padding: 13px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #606060 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #606060 !important; }</style><script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'154127644',post:'85764',tz:'-3',srv:'fmfuego.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '154127644', '85764' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: fmfuego.com.ar @ 2020-11-13 00:12:50 by W3 Total Cache
-->