<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1-150x150.jpg" />


<title>
  Concejo: Remiseros se levantaron de la reunión con taxistas - FM FUEGO | DESDE TIERRA DEL FUEGO</title>

<link rel="stylesheet" type="text/css" media="all" href="https://fmfuego.com.ar/wp-content/themes/fmfuego/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://fmfuego.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://fmfuego.com.ar/feed/atom/" />
<link rel="pingback" href="https://fmfuego.com.ar/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; RSS de los comentarios" href="https://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Concejo: Remiseros se levantaron de la reunión con taxistas RSS de los comentarios" href="https://fmfuego.com.ar/concejo-remiseros-se-levantaron-de-la-reunion-con-taxistas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css'  href='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/css/buttons-orange.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.elastislide.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='https://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La UNTDF presentará el documental “Tolhuin, Ciudad del Medio”' href='https://fmfuego.com.ar/la-untdf-presentara-el-documental-tolhuin-ciudad-del-medio/' />
<link rel='next' title='Campaña de prevensión contra el Cáncer de Mama' href='https://fmfuego.com.ar/campana-de-prevension-contra-el-cancer-de-mama/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://fmfuego.com.ar/concejo-remiseros-se-levantaron-de-la-reunion-con-taxistas/" />
<link rel='shortlink' href='https://fmfuego.com.ar/?p=39553' />
<link rel="alternate" type="application/json+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5738de4ad7';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://fmfuego.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://fmfuego.com.ar/concejo-remiseros-se-levantaron-de-la-reunion-con-taxistas/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Concejo: Remiseros se levantaron de la reunión con taxistas" /><meta property="og:description" 	content="Concejales recibieron a taxistas y remiseros, todos expusieron sus diferencias con respecto a los servicios. Los remiseros se fueron de la reunión por no estar de acuerdo con la forma en que se planteó el encuentro. Ellos no querían compartir el espacio con los taxistas." /><meta property="og:image" 		content="https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1.jpg" /><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 39553, token: "3b40535b1f" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<!-- <meta name="NextGEN" version="3.0.7" /> -->

		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #404040; }
		h3.category-heading, .toggle { background: #fa0000; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #fa0000; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #fa0000 url(https://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #fa0000; }
		#main-nav-wrapper { background: #fc0000 url(https://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #fa0000; }
		ul.tabs li { background: #fa0000; }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://fmfuego.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://fmfuego.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-39553 single-format-standard">

<div id="site">
		<div id="leader-wrapper">
		<div id="leaderboard">	
			<div id="leader-left">
<a href="http://fuegomotor.com.ar/"><img src="http://fmfuego.com.ar/wp-content/uploads/2017/03/FMFuegoGIF.gif" width="100%" height="100%" alt="banner" border="0" /></a>
			</div><!--leader-left-->
			
						<div id="leader-right">
				<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=370,height=290');");
}
// End -->
</script>

<value="Abrir Ventana Pop Up" onClick="javascript:popUp('http://fmfuego.com.ar/radioenvivo')"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/vivo.gif" alt="Escuchanos en vivo! HQ online" border="0" /></a>			</div><!--leader-right-->
					</div><!--leaderboard-->
	</div><!--leader-wrapper-->
	
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-27238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="https://fmfuego.com.ar/inicio/">Inicio</a></li>
<li id="menu-item-27240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="https://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="https://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="https://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-27244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="https://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-27248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="https://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="https://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-27243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="https://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://fmfuego.com.ar/fotos/">Fotos</a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="nav-mobi">
				<div class="flip"></div>
				<div class="panel"><div class="menu-sub-menu-container"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="https://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="https://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="https://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="https://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="https://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="https://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="https://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="https://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div></div>
			</div><!--nav-mobi-->
		</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo">
														<a href="https://fmfuego.com.ar"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/logo33.jpg" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" /></a>
													</div><!--logo-->
						<div id="header-info">
							<div id="small-nav">
															</div><!--small-nav-->
						</div><!--header-info-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Imperdible</span>
						<ul class="ticker-list">
														<li><a href="https://fmfuego.com.ar/escandalo-inspector-de-transito-se-trenzo-a-trompadas-con-un-conductor-fue-detenido-por-tener-141-de-alcoholemia/">Escándalo: Inspector de tránsito alcoholizado se trenzó a trompadas con un conductor y fue detenido</a><span class="ticker-date">Publicado hace 2 meses</span></li>
														<li><a href="https://fmfuego.com.ar/almuerzo-institucional-con-la-cin-co-tur/">ALMUERZO INSTITUCIONAL CON LA CIN.CO.TUR</a><span class="ticker-date">Publicado hace 5 meses</span></li>
														<li><a href="https://fmfuego.com.ar/ordenan-la-prision-preventiva-para-un-hombre-por-el-delito-de-abuso-sexual/">Ordenan la prisión preventiva para un hombre por el delito de abuso sexual</a><span class="ticker-date">Publicado hace 6 meses</span></li>
														<li><a href="https://fmfuego.com.ar/intento-robar-a-un-colectivero-y-fue-detenido-por-la-policia/">Intentó robar a un colectivero y fue detenido por la policía</a><span class="ticker-date">Publicado hace 6 meses</span></li>
														<li><a href="https://fmfuego.com.ar/enargas-prohibe-incorporar-extras-impuestos-y-tasas-en-las-facturas/">Enargas prohíbe incorporar extras, impuestos y tasas en las facturas</a><span class="ticker-date">Publicado hace 6 meses</span></li>
														<li><a href="https://fmfuego.com.ar/modificacion-al-regimen-de-subrogancias-en-el-poder-judicial/">Modificación al régimen de subrogancias en el Poder Judicial</a><span class="ticker-date">Publicado hace 6 meses</span></li>
														<li><a href="https://fmfuego.com.ar/caso-de-encefalomielitis-salud-informo-que-no-reviste-ningun-riesgo-para-la-salud-colectiva/">Caso de encefalomielitis: Salud informó que no reviste ningún riesgo para la salud colectiva</a><span class="ticker-date">Publicado hace 6 meses</span></li>
														<li><a href="https://fmfuego.com.ar/paritarias-atsa-quiere-aumento-y-amenaza-con-no-tomar-guardias/">Paritarias: ATSA quiere aumento y amenaza con no tomar guardias</a><span class="ticker-date">Publicado hace 6 meses</span></li>
														<li><a href="https://fmfuego.com.ar/rige-el-descuento-en-tramites-online-de-transferencia-de-autos-y-motos/">Rige el descuento en trámites online de transferencia de autos y motos</a><span class="ticker-date">Publicado hace 6 meses</span></li>
														<li><a href="https://fmfuego.com.ar/encuentran-250-gramos-de-cocaina-en-la-zona-boscosa-de-andorra/">Encuentran 250 gramos de cocaína en la zona boscosa de Andorra</a><span class="ticker-date">Publicado hace 6 meses</span></li>
													</ul>
						
					</div><!--ticker-->
					<div id="content-social">
						<ul>
														<li><a href="http://www.facebook.com/https://www.facebook.com/noventauno" alt="Facebook" class="fb-but" target="_blank"></a></li>																																										<li><a href="https://fmfuego.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
							<li>
								<div class="search-wrapper">
									<div class="search-box">
										<form method="get" id="searchform" action="https://fmfuego.com.ar/">
	<input type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Buscar noticias") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar noticias"; }' />
	<input type="hidden" id="search-button" />
</form>									</div><!--search-box-->
								</div><!--search wrapper-->
							</li>
						</ul>
					</div><!--content-social-->

				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-34240 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-imperdible">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://fmfuego.com.ar">Home</a>  &nbsp; &gt; &nbsp;  <a href="https://fmfuego.com.ar/category/locales/">Locales</a>  &nbsp; &gt; &nbsp;  <span class="current">Concejo: Remiseros se levantaron de la reunión con taxistas</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Concejo: Remiseros se levantaron de la reunión con taxistas</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="https://fmfuego.com.ar/author/fuego/" title="Entradas de fuego" rel="author">fuego</a> en octubre 19, 2018			</div><!--post-info-left-->
		</div><!--post-info-->

		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
				</li>
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F&media=https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1.jpg&description=Concejo: Remiseros se levantaron de la reunión con taxistas" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
				</li>
		</div><!--social-box-->

		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F&media=https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1.jpg&description=Concejo: Remiseros se levantaron de la reunión con taxistas" class="pin-it-button" count-layout="vertical">Pin It</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->

		<div id="content-area">
											<div class="post-image">
					<img width="300" height="336" src="https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1-300x336.jpg 300w, https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1-420x470.jpg 420w, https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1-200x224.jpg 200w, https://fmfuego.com.ar/wp-content/uploads/2018/10/taxis-remis1-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />				</div><!--post-image-->
										<p>En el Concejo Deliberante se había planteado una reunión en el marco de una comisión, a la misma se había citado a los remiseros, pero también se llegaron los taxistas.</p>
<p>Luego de varias idas y vueltas sobre las distintas posturas, cuando comenzaron a hablar los taxistas y en ese preciso momento enojados los remiseros abandonaron el recinto de comisiones.</p>
<p>Hubo acusaciones cruzadas de cómo cada uno presta el servicio y que nos e cumplen las ordenanzas.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-39553-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://fmfuego.com.ar/wp-content/uploads/2018/10/concejo-remis-taxis.mp3?_=1" /><a href="https://fmfuego.com.ar/wp-content/uploads/2018/10/concejo-remis-taxis.mp3">https://fmfuego.com.ar/wp-content/uploads/2018/10/concejo-remis-taxis.mp3</a></audio>
<p class="dpsp-share-text">Gracias por compartir!</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F&t=Concejo%3A+Remiseros+se+levantaron+de+la+reuni%C3%B3n+con+taxistas" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Concejo%3A+Remiseros+se+levantaron+de+la+reuni%C3%B3n+con+taxistas&url=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Ffmfuego.com.ar%2Fconcejo-remiseros-se-levantaron-de-la-reunion-con-taxistas%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">1</span><span>shares</span></div></div>					</div><!--content-area-->
			<div class="post-tags">
				<a href="https://fmfuego.com.ar/tag/destacado/" rel="tag">destacado</a>			</div><!--post-tags-->
			
			            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://fmfuego.com.ar/derrame-de-hidrocarburos-la-secretaria-de-ambiente-requirio-informacion-a-la-empresa/" rel="bookmark" title="Derrame de hidrocarburos: La Secretaría de Ambiente requirió información a la empresa"><img width="200" height="224" src="https://fmfuego.com.ar/wp-content/uploads/2018/10/derrame-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fmfuego.com.ar/wp-content/uploads/2018/10/derrame-200x224.jpg 200w, https://fmfuego.com.ar/wp-content/uploads/2018/10/derrame-300x336.jpg 300w, https://fmfuego.com.ar/wp-content/uploads/2018/10/derrame-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="https://fmfuego.com.ar/derrame-de-hidrocarburos-la-secretaria-de-ambiente-requirio-informacion-a-la-empresa/">Derrame de hidrocarburos: La Secretaría de Ambiente requirió información a la empresa</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://fmfuego.com.ar/derrame-de-hidrocarburos-la-secretaria-de-ambiente-requirio-informacion-a-la-empresa/" class="main-headline">Derrame de hidrocarburos: La Secretaría de Ambiente requirió información a la empresa</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://fmfuego.com.ar/la-municipalidad-ilumino-de-rosa-espacios-publicos/" rel="bookmark" title="La municipalidad iluminó de rosa espacios públicos"><img width="200" height="224" src="https://fmfuego.com.ar/wp-content/uploads/2018/10/cartel-ushuaia-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fmfuego.com.ar/wp-content/uploads/2018/10/cartel-ushuaia-200x224.jpg 200w, https://fmfuego.com.ar/wp-content/uploads/2018/10/cartel-ushuaia-420x470.jpg 420w, https://fmfuego.com.ar/wp-content/uploads/2018/10/cartel-ushuaia-300x336.jpg 300w, https://fmfuego.com.ar/wp-content/uploads/2018/10/cartel-ushuaia-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="https://fmfuego.com.ar/la-municipalidad-ilumino-de-rosa-espacios-publicos/">La municipalidad iluminó de rosa espacios públicos</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://fmfuego.com.ar/la-municipalidad-ilumino-de-rosa-espacios-publicos/" class="main-headline">La municipalidad iluminó de rosa espacios públicos</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://fmfuego.com.ar/lo-que-hace-el-maestro-es-determinante-pero-el-sistema-es-el-que-pone-las-condiciones/" rel="bookmark" title="“Lo que hace el maestro es determinante pero el sistema es el que pone las condiciones”"><img width="200" height="224" src="https://fmfuego.com.ar/wp-content/uploads/2018/10/Terigi-1-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fmfuego.com.ar/wp-content/uploads/2018/10/Terigi-1-200x224.jpg 200w, https://fmfuego.com.ar/wp-content/uploads/2018/10/Terigi-1-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="https://fmfuego.com.ar/lo-que-hace-el-maestro-es-determinante-pero-el-sistema-es-el-que-pone-las-condiciones/">“Lo que hace el maestro es determinante pero el sistema es el que pone las condiciones”</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://fmfuego.com.ar/lo-que-hace-el-maestro-es-determinante-pero-el-sistema-es-el-que-pone-las-condiciones/" class="main-headline">“Lo que hace el maestro es determinante pero el sistema es el que pone las condiciones”</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://fmfuego.com.ar/bertone-recibio-al-campeon-olimpico-inaki-mazza/" rel="bookmark" title="Bertone recibió al campeón olímpico Iñaki Mazza"><img width="200" height="224" src="https://fmfuego.com.ar/wp-content/uploads/2018/10/iñaki-1-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fmfuego.com.ar/wp-content/uploads/2018/10/iñaki-1-200x224.jpg 200w, https://fmfuego.com.ar/wp-content/uploads/2018/10/iñaki-1-420x470.jpg 420w, https://fmfuego.com.ar/wp-content/uploads/2018/10/iñaki-1-300x336.jpg 300w, https://fmfuego.com.ar/wp-content/uploads/2018/10/iñaki-1-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="https://fmfuego.com.ar/bertone-recibio-al-campeon-olimpico-inaki-mazza/">Bertone recibió al campeón olímpico Iñaki Mazza</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://fmfuego.com.ar/bertone-recibio-al-campeon-olimpico-inaki-mazza/" class="main-headline">Bertone recibió al campeón olímpico Iñaki Mazza</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>
			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Qué piensas? Dejanos tu opinión</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/concejo-remiseros-se-levantaron-de-la-reunion-con-taxistas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='39553' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a2a1ffa9c" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget"><h3>Legisladora Carrasco</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-33269" src="http://fmfuego.com.ar/wp-content/uploads/2018/06/banner-modificado.gif" alt="" width="300" height="300" /><img /></p>
</div>
		</div><div class="middle-widget">			<div class="textwidget"><img src="http://fmfuego.com.ar/wp-content/uploads/2018/03/BANNER_recuperación_vial_500x60.gif" />


</div>
		</div><div class="middle-widget"><h3>Locales</h3>

			<ul class="middle-widget">
								<li>
					<a href="https://fmfuego.com.ar/derrame-de-hidrocarburos-la-secretaria-de-ambiente-requirio-informacion-a-la-empresa/" rel="bookmark" class="main-headline">Derrame de hidrocarburos: La Secretaría de Ambiente requirió información a la empresa</a>
					<p>La Secretaría de Ambiente Desarrollo Sostenible y Cambio Climático de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/derrame-de-hidrocarburos-la-secretaria-de-ambiente-requirio-informacion-a-la-empresa/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/la-municipalidad-ilumino-de-rosa-espacios-publicos/" rel="bookmark" class="main-headline">La municipalidad iluminó de rosa espacios públicos</a>
					<p>En el marco del mes de la sensibilización sobre el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/la-municipalidad-ilumino-de-rosa-espacios-publicos/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/lo-que-hace-el-maestro-es-determinante-pero-el-sistema-es-el-que-pone-las-condiciones/" rel="bookmark" class="main-headline">“Lo que hace el maestro es determinante pero el sistema es el que pone las condiciones”</a>
					<p>Lo dijo la pedagoga Flavia Terigi quien describió en detalle...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/lo-que-hace-el-maestro-es-determinante-pero-el-sistema-es-el-que-pone-las-condiciones/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/asamblea-tarifaria-de-taxis-con-nuevas-tarifas-para-que-las-trate-el-concejo-deliberante/" rel="bookmark" class="main-headline">Asamblea tarifaria de taxis con nuevas tarifas para que las trate el concejo deliberante</a>
					<p>El Ejecutivo municipal llevó adelante la asamblea tarifaria del servicio...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/asamblea-tarifaria-de-taxis-con-nuevas-tarifas-para-que-las-trate-el-concejo-deliberante/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/ushuaia-conductora-perdio-el-control-del-auto-y-choco-un-cerco-perimetral/" rel="bookmark" class="main-headline">Ushuaia: Conductora perdió el control del auto y chocó un cerco perimetral</a>
					<p>El accidente se produjo éste viernes en Catriel al 1200....</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/ushuaia-conductora-perdio-el-control-del-auto-y-choco-un-cerco-perimetral/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/campana-de-prevension-contra-el-cancer-de-mama/" rel="bookmark" class="main-headline">Campaña de prevensión contra el Cáncer de Mama</a>
					<p>El Gobierno provincial- a través del Ministerio de Salud- lleva...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/campana-de-prevension-contra-el-cancer-de-mama/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/concejo-remiseros-se-levantaron-de-la-reunion-con-taxistas/" rel="bookmark" class="main-headline">Concejo: Remiseros se levantaron de la reunión con taxistas</a>
					<p>Concejales recibieron a taxistas y remiseros, todos expusieron sus diferencias...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/concejo-remiseros-se-levantaron-de-la-reunion-con-taxistas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/la-untdf-presentara-el-documental-tolhuin-ciudad-del-medio/" rel="bookmark" class="main-headline">La UNTDF presentará el documental “Tolhuin, Ciudad del Medio”</a>
					<p>En el marco del Proyecto de Extensión, Convocatoria SPU, “La...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/la-untdf-presentara-el-documental-tolhuin-ciudad-del-medio/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/la-uta-levanto-las-medidas-de-fuerza/" rel="bookmark" class="main-headline">La UTA levantó las medidas de fuerza</a>
					<p>Desde la UISE SA, se informa a los usuarios del...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/la-uta-levanto-las-medidas-de-fuerza/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/melella-encabezo-la-apertura-del-primer-congreso-internacional-educacion-e-inclusion-desde-el-sur/" rel="bookmark" class="main-headline">Melella encabezó la apertura del Primer Congreso Internacional “Educación e Inclusión desde el Sur”</a>
					<p>Se trata del evento educativo más importante de la historia...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/melella-encabezo-la-apertura-del-primer-congreso-internacional-educacion-e-inclusion-desde-el-sur/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/el-ipv-denuncio-a-la-firma-dnzt-por-supuesta-estada-de-defraudacion/" rel="bookmark" class="main-headline">El IPV denunció a la firma DNZT por supuesta estafa de defraudación</a>
					<p>Es a raíz de los incumplimientos contractuales presentados por la...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/el-ipv-denuncio-a-la-firma-dnzt-por-supuesta-estada-de-defraudacion/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/2-994-empleados-de-gobierno-pasaran-a-cobrar-un-piso-de-25-mil-pesos/" rel="bookmark" class="main-headline">2.994 empleados de Gobierno pasarán a cobrar un piso de 25 mil pesos</a>
					<p>En la liquidación que se acreditará a partir de las...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>19 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/2-994-empleados-de-gobierno-pasaran-a-cobrar-un-piso-de-25-mil-pesos/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/jornada-de-liderazgo-impulsada-por-la-fundacion-valores/" rel="bookmark" class="main-headline">Jornada de “Liderazgo + “ impulsada por la Fundación Valores</a>
					<p>En el marco de las charlas organizadas por la Fundación...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/jornada-de-liderazgo-impulsada-por-la-fundacion-valores/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/ibarra-es-inaudito-que-por-los-medios-se-publique-mas-de-lo-que-hay-en-las-actuaciones/" rel="bookmark" class="main-headline">Ibarra: “Es inaudito que por los medios se publique más de lo que hay en las actuaciones”</a>
					<p>El abogado patrocinante de Gustavo Melella declaró que “es un...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/ibarra-es-inaudito-que-por-los-medios-se-publique-mas-de-lo-que-hay-en-las-actuaciones/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/cambios-en-recorrido-de-linea-b-en-el-barrio-mirador-de-los-andes/" rel="bookmark" class="main-headline">Cambios en recorrido de línea B en el barrio Mirador de los Andes</a>
					<p>Por obras en las calles Felipe Romero y Pioneros Fueguinos...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/cambios-en-recorrido-de-linea-b-en-el-barrio-mirador-de-los-andes/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/el-artista-jorge-bernal-gano-el-concurso-una-mujer-en-grande/" rel="bookmark" class="main-headline">El artista jorge bernal ganó el concurso “una mujer en grande”</a>
					<p>La obra escultórica estará emplazada en la calle Berta Weber...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/el-artista-jorge-bernal-gano-el-concurso-una-mujer-en-grande/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/melella-dijo-que-la-denuncia-tiene-un-componente-politico-y-puntualizo-mi-vida-privada-es-mia/" rel="bookmark" class="main-headline">Melella dijo que la denuncia tiene un componente político y puntualizó “mi vida privada es mía”</a>
					<p>El intendente Gustavo Melella a la salida de tribunales habló...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/melella-dijo-que-la-denuncia-tiene-un-componente-politico-y-puntualizo-mi-vida-privada-es-mia/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/acusado-por-abuso-el-intendente-gustavo-melella-se-presento-espontaneamente-en-tribunales/" rel="bookmark" class="main-headline">Acusado por abuso: El intendente Gustavo Melella se presentó espontáneamente en tribunales</a>
					<p>Lo hizo acompañado con su abogado, Dr. Francisco Ibarra. Melella...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/acusado-por-abuso-el-intendente-gustavo-melella-se-presento-espontaneamente-en-tribunales/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/margen-sur-incendio-destruyo-una-vivienda/" rel="bookmark" class="main-headline">Margen Sur: Incendio destruyó una vivienda</a>
					<p>El ígneo se produjo en horas de la mañana de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/margen-sur-incendio-destruyo-una-vivienda/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/un-menor-manejaba-un-auto-y-se-despisto-en-la-margen-sur/" rel="bookmark" class="main-headline">Un menor manejaba un auto y se despistó en la Margen Sur</a>
					<p>Tiene 12 años y salió ileso del accidente. Sucedió en...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/un-menor-manejaba-un-auto-y-se-despisto-en-la-margen-sur/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/el-sutef-declaro-un-paro-por-48-horas/" rel="bookmark" class="main-headline">El SUTEF declaró un paro por 48 horas</a>
					<p>El Sindicato Unificado de Trabajadores de la Educación Fueguina (SUTEF)...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/el-sutef-declaro-un-paro-por-48-horas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/acto-dia-de-la-lealtad-bertone-llamo-a-la-unidad-del-peronismo-fueguino-para-triunfar-en-el-2019/" rel="bookmark" class="main-headline">Acto Día de la Lealtad: Bertone llamó a la unidad del peronismo fueguino para triunfar en el 2019</a>
					<p>El peronismo de Tierra del Fuego festejó el 17 de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>18 octubre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/acto-dia-de-la-lealtad-bertone-llamo-a-la-unidad-del-peronismo-fueguino-para-triunfar-en-el-2019/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div>	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" marginheight="0" scrolling="no" src="http://aermultimedia.com/hdtv/fmfuego/video_lateral2.php">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" marginheight="0" scrolling="no" src="http://fmfuego.com.ar/radioenvivo/">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget"><h3>Categorías</h3><form action="https://fmfuego.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="8">Deporte</option>
	<option class="level-0" value="5">Espectaculo</option>
	<option class="level-0" value="18">Fuego Motor</option>
	<option class="level-0" value="33">gremiales</option>
	<option class="level-0" value="3">Internacionales</option>
	<option class="level-0" value="9">Locales</option>
	<option class="level-0" value="35">Musica</option>
	<option class="level-0" value="2">Nacionales</option>
	<option class="level-0" value="1">Policiales</option>
	<option class="level-0" value="4">Politica</option>
	<option class="level-0" value="6">Salud</option>
	<option class="level-0" value="10">Sociedad</option>
	<option class="level-0" value="7">Turismo</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!--side-->
</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

			<div class="footer-widget"><h3>Calendario de entradas</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmfuego.com.ar/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://fmfuego.com.ar/2018/10/01/" aria-label="Entradas publicadas el 1 October, 2018">1</a></td><td><a href="https://fmfuego.com.ar/2018/10/02/" aria-label="Entradas publicadas el 2 October, 2018">2</a></td><td><a href="https://fmfuego.com.ar/2018/10/03/" aria-label="Entradas publicadas el 3 October, 2018">3</a></td><td><a href="https://fmfuego.com.ar/2018/10/04/" aria-label="Entradas publicadas el 4 October, 2018">4</a></td><td><a href="https://fmfuego.com.ar/2018/10/05/" aria-label="Entradas publicadas el 5 October, 2018">5</a></td><td><a href="https://fmfuego.com.ar/2018/10/06/" aria-label="Entradas publicadas el 6 October, 2018">6</a></td><td><a href="https://fmfuego.com.ar/2018/10/07/" aria-label="Entradas publicadas el 7 October, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="https://fmfuego.com.ar/2018/10/08/" aria-label="Entradas publicadas el 8 October, 2018">8</a></td><td><a href="https://fmfuego.com.ar/2018/10/09/" aria-label="Entradas publicadas el 9 October, 2018">9</a></td><td><a href="https://fmfuego.com.ar/2018/10/10/" aria-label="Entradas publicadas el 10 October, 2018">10</a></td><td><a href="https://fmfuego.com.ar/2018/10/11/" aria-label="Entradas publicadas el 11 October, 2018">11</a></td><td><a href="https://fmfuego.com.ar/2018/10/12/" aria-label="Entradas publicadas el 12 October, 2018">12</a></td><td><a href="https://fmfuego.com.ar/2018/10/13/" aria-label="Entradas publicadas el 13 October, 2018">13</a></td><td><a href="https://fmfuego.com.ar/2018/10/14/" aria-label="Entradas publicadas el 14 October, 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="https://fmfuego.com.ar/2018/10/15/" aria-label="Entradas publicadas el 15 October, 2018">15</a></td><td><a href="https://fmfuego.com.ar/2018/10/16/" aria-label="Entradas publicadas el 16 October, 2018">16</a></td><td><a href="https://fmfuego.com.ar/2018/10/17/" aria-label="Entradas publicadas el 17 October, 2018">17</a></td><td><a href="https://fmfuego.com.ar/2018/10/18/" aria-label="Entradas publicadas el 18 October, 2018">18</a></td><td><a href="https://fmfuego.com.ar/2018/10/19/" aria-label="Entradas publicadas el 19 October, 2018">19</a></td><td id="today">20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>		
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="https://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="https://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="https://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="https://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="https://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="https://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="https://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="https://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
							</div><!--footer-nav2-->
			<div id="copyright">
				<p>Copyright © 2013 Fm Fuego | Audio y Video HD by AER Multinet Streaming</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'slide',
	slideshowSpeed: 8000,
    });
  });

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>
</html>