<!DOCTYPE html><!-- HTML 5 -->
<html lang="es">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmfuego.com.ar/xmlrpc.php" />

<title>ARDIO UNA CASILLA EN EL BARRIO PROVINCIAS UNIDAS &#8211; FM FUEGO | DESDE TIERRA DEL FUEGO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; RSS de los comentarios" href="https://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; ARDIO UNA CASILLA EN EL BARRIO PROVINCIAS UNIDAS RSS de los comentarios" href="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style_admin_calendario-css'  href='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='audio9-html5_site_css-css'  href='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/audio9_html5.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-custom-fonts-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://fmfuego.com.ar/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/style.css?ver=1.5' type='text/css' media='all' />
<style id='dynamicnewslite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.mousewheel.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.touchSwipe.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/swfobject.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/lastfm.api.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/lastfm.api.cache.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/lastfm.api.md5.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/audio9_html5.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"fade","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Men\u00fa";
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ushuaia:El aumento de sueldo de los empleados municipales alcanzó el 32% en el año' href='https://fmfuego.com.ar/ushuaiael-aumento-de-sueldo-de-los-empleados-municipales-alcanzo-el-32-en-el-ano/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/" />
<link rel='shortlink' href='https://wp.me/paqHDK-fHH' />
<link rel="alternate" type="application/json+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fardio-una-casilla-en-el-barrio-provincias-unidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fardio-una-casilla-en-el-barrio-provincias-unidas%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6be0d11bab';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://fmfuego.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="ARDIO UNA CASILLA EN EL BARRIO PROVINCIAS UNIDAS" /><meta property="og:description" 	content="RIO GRANDE.Un incendio destruyó una casilla de material ligero estar tarde en la Margen Sur," /><meta property="og:image" 		content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/A-INCENDIOMARGEN-e1570668828737.jpg?fit=860%2C418&amp;ssl=1" />
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->





























<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 60369, token: "b7876caf04" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<!-- <meta name="NextGEN" version="3.2.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ARDIO UNA CASILLA EN EL BARRIO PROVINCIAS UNIDAS" />
<meta property="og:url" content="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/" />
<meta property="og:description" content="RIO GRANDE.Un incendio destruyó una casilla de material ligero estar tarde en la Margen Sur, Barrío Provincia Unidas cuando por causas que se tratan de establecer la misma se prendió fuego y quedó …" />
<meta property="article:published_time" content="2019-10-10T00:54:51+00:00" />
<meta property="article:modified_time" content="2019-10-10T00:54:51+00:00" />
<meta property="og:site_name" content="FM FUEGO | DESDE TIERRA DEL FUEGO" />
<meta property="og:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/A-INCENDIOMARGEN-e1570668828737.jpg?fit=700%2C340&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="340" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@90Fuego" />
<meta name="twitter:site" content="@90fuego" />
<meta name="twitter:text:title" content="ARDIO UNA CASILLA EN EL BARRIO PROVINCIAS UNIDAS" />
<meta name="twitter:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/A-INCENDIOMARGEN-e1570668828737.jpg?fit=700%2C340&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-60369 single-format-standard wp-custom-logo wide-layout mobile-header-none">

<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
		<nav id="topnav" class="clearfix" role="navigation">
					</nav>

		
	</div>
	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="https://fmfuego.com.ar/" class="custom-logo-link" rel="home"><img width="752" height="199" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/09/cropped-banner_fmfuego.png?fit=752%2C199&amp;ssl=1" class="custom-logo" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/09/cropped-banner_fmfuego.png?w=752&amp;ssl=1 752w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/09/cropped-banner_fmfuego.png?resize=300%2C79&amp;ssl=1 300w" sizes="(max-width: 752px) 100vw, 752px" /></a>				
		<p class="site-title"><a href="https://fmfuego.com.ar/" rel="home">FM FUEGO | DESDE TIERRA DEL FUEGO</a></p>

					
			<p class="site-description">FM FUEGO | DESDE TIERRA DEL FUEGO</p>

		
			</div>

			<div id="header-content" class="clearfix">
				
	<div class="header-widgets clearfix">
		<aside id="custom_html-2" class="widget_text header-widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='black' face='Georgia' style='font-size:12pt'><B>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"<B></font>") 
</script></font> 
<br>
<br>
<div id="cont_f3564f9dd30c431d40acc66519c5c00e"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f3564f9dd30c431d40acc66519c5c00e"></script></div>
<br>
<a target="_blank" href="https://fuegomotor.com.ar/" rel="noopener noreferrer"><img class="alingrigth"
ahref="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/fuego_motor.jpg?resize=300%2C60&#038;ssl=1"
src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/fuego_motor.jpg?resize=300%2C60&#038;ssl=1"
alt="" width="300" height="60" 
<img data-recalc-dims="1"/></a></div></aside>	</div><!-- .header-widgets -->

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-40228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40228"><a href="http://fmfuego.com.ar">Inicio</a></li>
<li id="menu-item-40417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40417"><a href="https://fmfuego.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-40229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40229"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-40419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40419"><a href="https://fmfuego.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-40418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40418"><a href="https://fmfuego.com.ar/category/judiciales/">Judiciales</a></li>
<li id="menu-item-40230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40230"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-40231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40231"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-40232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40232"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
<li id="menu-item-40242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40242"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
<li id="menu-item-46716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46716"><a href="https://fmfuego.com.ar/category/deportes/">Deporte</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-60369" class="post-60369 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general category-policiales tag-destacado">
	
		<h1 class="entry-title post-title">ARDIO UNA CASILLA EN EL BARRIO PROVINCIAS UNIDAS</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/" title="9:54 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-09T21:54:51-03:00">octubre 9, 2019</time></a></span>
	<span class="meta-comments">
		<a href="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/#respond">Deja un comentario</a>	</span>

	</div>
		
				
		<div class="entry clearfix">
			<p>RIO GRANDE.Un incendio destruyó una casilla de material ligero estar tarde en la Margen Sur, Barrío Provincia Unidas cuando por causas que se tratan de establecer la misma se prendió fuego y quedó totalmente destruída en la calle Los Sauces 1090.<br />
Los bomberos fueron alertados del igneo que rapidamente tomó fuego por toda la casilla ante la desesperación de los habitantes de la misma y vecinos que con baldes trataban de tirar agua para apagar el incendio , al lugar llegaron los servicios de emergencia y la policia, dejando tambien liberado el puente del Río Grande para el paso de los bomberos , donde por suerte no hubo que lamentar heridos , pero si el daño total de la casilla.Una mujer debió ser asistida por la policia ya que cuando se hizo presente la propietaria tuvo un momento de crisis ante la pérdida total de sus bienes.<img src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/A-INCENDIOMARGEN-e1570668828737.jpg?resize=700%2C340&#038;ssl=1" alt="" width="700" height="340" class="alignnone size-full wp-image-60370" data-recalc-dims="1" /><br />
Ambulancia del hospital regional, bomberos de policia, bommeros voluntarios, policias , todos los servicios moilizados en una tarde complicada, que sólo produjo daños materiales y un barrio que quedó convulsionado por la el incendio.</p>
<p class="dpsp-share-text">Gracias por compartir!</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmfuego.com.ar%2Fardio-una-casilla-en-el-barrio-provincias-unidas%2F&t=ARDIO%20UNA%20CASILLA%20EN%20EL%20BARRIO%20PROVINCIAS%20UNIDAS" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=ARDIO%20UNA%20CASILLA%20EN%20EL%20BARRIO%20PROVINCIAS%20UNIDAS&url=https%3A%2F%2Ffmfuego.com.ar%2Fardio-una-casilla-en-el-barrio-provincias-unidas%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Ffmfuego.com.ar%2Fardio-una-casilla-en-el-barrio-provincias-unidas%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/"
    dc:identifier="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/"
    dc:title="ARDIO UNA CASILLA EN EL BARRIO PROVINCIAS UNIDAS"
    trackback:ping="https://fmfuego.com.ar/ardio-una-casilla-en-el-barrio-provincias-unidas/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix"></div>

	</article>
		
					
					
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ardio-una-casilla-en-el-barrio-provincias-unidas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='60369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5aca9d2ae" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="simple-social-icons-2" class="widget simple-social-icons clearfix"><h3 class="widgettitle"><span>Redes Sociales</span></h3><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/noventauno/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/fmfuego901/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/90fuego" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside><aside id="media_image-16" class="widget widget_media_image clearfix"><a href="https://www.tolhuin.gob.ar/"><img width="221" height="300" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/BANNER-TOLHUIN-OCTUBRE-2019.jpg?fit=221%2C300&amp;ssl=1" class="image wp-image-60019  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/BANNER-TOLHUIN-OCTUBRE-2019.jpg?w=7221&amp;ssl=1 7221w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/BANNER-TOLHUIN-OCTUBRE-2019.jpg?resize=221%2C300&amp;ssl=1 221w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/BANNER-TOLHUIN-OCTUBRE-2019.jpg?resize=768%2C1041&amp;ssl=1 768w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/BANNER-TOLHUIN-OCTUBRE-2019.jpg?resize=755%2C1024&amp;ssl=1 755w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/BANNER-TOLHUIN-OCTUBRE-2019.jpg?w=1720&amp;ssl=1 1720w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/10/BANNER-TOLHUIN-OCTUBRE-2019.jpg?w=2580&amp;ssl=1 2580w" sizes="(max-width: 221px) 100vw, 221px" /></a></aside><aside id="media_image-19" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Tamaño-a-escalar.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-46037  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Tamaño-a-escalar.jpg?w=538&amp;ssl=1 538w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Tamaño-a-escalar.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Tamaño-a-escalar.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Tamaño-a-escalar.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Tamaño-a-escalar.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Tamaño-a-escalar.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><img width="290" height="200" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/290x200Banner_coperativa.gif?fit=290%2C200&amp;ssl=1" class="image wp-image-40250  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-29" class="widget widget_media_image clearfix"><a href="https://www.renatre.org.ar/"><img width="300" height="300" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/09/600x600_animado_catamarca_prestaciones_2-1.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-57887  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-23" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/Banner-Alejandro-Nogar2019-300x300.png?fit=300%2C300&amp;ssl=1" class="image wp-image-51527  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/Banner-Alejandro-Nogar2019-300x300.png?w=400&amp;ssl=1 400w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/Banner-Alejandro-Nogar2019-300x300.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/Banner-Alejandro-Nogar2019-300x300.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/Banner-Alejandro-Nogar2019-300x300.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/Banner-Alejandro-Nogar2019-300x300.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/Banner-Alejandro-Nogar2019-300x300.png?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-15" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/veronica-Gonzales.png?fit=300%2C300&amp;ssl=1" class="image wp-image-45186  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/veronica-Gonzales.png?w=360&amp;ssl=1 360w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/veronica-Gonzales.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/veronica-Gonzales.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/veronica-Gonzales.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/veronica-Gonzales.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/veronica-Gonzales.png?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-17" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/laly.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-45291  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/laly.jpg?w=360&amp;ssl=1 360w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/laly.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/laly.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/laly.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/laly.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/laly.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-5" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/CrMotos-Extreme-366706890368709/"><img width="565" height="384" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/01/Sin-título.png?fit=565%2C384&amp;ssl=1" class="image wp-image-42569  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/01/Sin-título.png?w=565&amp;ssl=1 565w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/01/Sin-título.png?resize=300%2C204&amp;ssl=1 300w" sizes="(max-width: 565px) 100vw, 565px" /></a></aside><aside id="media_image-18" class="widget widget_media_image clearfix"><img width="300" height="197" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Banner-Concejala-Eugenia-Duré-2019.jpg?fit=300%2C197&amp;ssl=1" class="image wp-image-45409  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Banner-Concejala-Eugenia-Duré-2019.jpg?w=1214&amp;ssl=1 1214w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Banner-Concejala-Eugenia-Duré-2019.jpg?resize=300%2C197&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Banner-Concejala-Eugenia-Duré-2019.jpg?resize=768%2C504&amp;ssl=1 768w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/03/Banner-Concejala-Eugenia-Duré-2019.jpg?resize=1024%2C671&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-72" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Auspiciantes</span></h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-51161" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/05/carrasco-banner-viejo.gif?resize=360%2C360&#038;ssl=1" alt="" width="360" height="360" data-recalc-dims="1" /><img /></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image clearfix"><img width="300" height="196" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/von-der-bannerrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr-e1555082216317.jpeg?fit=300%2C196&amp;ssl=1" class="image wp-image-47983  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><img width="360" height="360" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/02/BANNER-PAULINO-ROSSI.gif?fit=360%2C360&amp;ssl=1" class="image wp-image-43896  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-21" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/300x300.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-47321  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/300x300.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/300x300.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/300x300.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/300x300.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/300x300.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-94" class="widget widget_text clearfix">			<div class="textwidget"><p><img class="alignnone size-full wp-image-51852" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2019/06/asi.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></p>
</div>
		</aside><aside id="text-66" class="widget widget_text clearfix">			<div class="textwidget"><img src="https://i0.wp.com/www.airelibre.com.ar/wp-content/uploads/2014/04/290x200sepelios.gif?w=860" data-recalc-dims="1" /></div>
		</aside><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><script>		jQuery(function() {			jQuery("#lbg_audio9_html5_radio_zuper_1").audio9_html5({				radio_stream:"http://radiohd.net:7064/;",				radio_name:"FM FUEGO 90.1 MHz",				playerWidth:355,				imageHeight:355,				skin:"blackControllers",				responsive:true,				grabLastFmPhoto:true,				autoPlay:true,				songTitleColor:"#ffffff",				authorTitleColor:"#ffffff",				lineSeparatorColor:"#ff0000",				radioStationColor:"#ffffff",				frameBehindTextColor:"https://fmfuego.com.ar/wp-content/uploads/2018/11/minimalBGD2-1.jpg",				buttonsOffState:"#ffffff",				buttonsOnState:"#de0000",				sticky:true,				startMinified:true,				centerPlayer:false,				playerBorderSize:0,				playerBorderColor:"#000000",				showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"FM FUEGO 90.1 MHz >>>Clic y Escuchanos<<<",				facebookShareDescription:"Escúchanos las 24 horas a pura musica... ",				facebookShareImage:"",				showTwitterBut:false,				showVolume:true,				showBio:false,				translateBio:"Bio",				bioAndLyricsColor:"#ffffff",				showRadioStation:true,				showTitle:true,				showHistoryBut:true,				translateReadingData:"reading data...",				historyTranslate:"HISTORY - latest played songs",				historyTitleColor:"#008aa4",				historyBgColor:"#FFFFFF",				historyBgColorAlpha:0.9,				historyRecordBgColor:"transparent",				historyRecordBottomBorderColor:"transparent",				historyRecordSongColor:"#000000",				historyRecordSongBottomBorderColor:"#008aa4",				historyRecordAuthorColor:"#6d6d6d",				historyRecordThumbBorderColor:"#000000",				numberOfThumbsPerScreen:3,				historyPadding:16,				historyRecordTitleLimit:25,				historyRecordAuthorLimit:36,				pathToAjaxFiles:"https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/",				nowPlayingInterval:40,				noImageAvailable:"https://fmfuego.com.ar/wp-content/uploads/2018/11/noimageavailable-2.jpg",				textureOverImage:"https://fmfuego.com.ar/wp-content/uploads/2018/11/texture4x4_2.png"			});		});	</script>    <div class="audio9_html5">            <audio id="lbg_audio9_html5_radio_zuper_1" preload="metadata">              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	</p>
</div></aside><aside id="media_image-14" class="widget widget_media_image clearfix"><img width="300" height="47" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/logo_fuegomotor.png?fit=300%2C47&amp;ssl=1" class="image wp-image-40401  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/logo_fuegomotor.png?w=400&amp;ssl=1 400w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/logo_fuegomotor.png?resize=300%2C47&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-24" class="widget widget_media_image clearfix"><img width="300" height="224" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/Colazo-banner.jpg?fit=300%2C224&amp;ssl=1" class="image wp-image-47898  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/Colazo-banner.jpg?w=661&amp;ssl=1 661w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2019/04/Colazo-banner.jpg?resize=300%2C224&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-92" class="widget widget_text clearfix">			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='860' height='484' src='https://www.youtube.com/embed/videoseries?list=PLlJSstkNvCOMlRamZrqu6Vr3U6RhJySL-&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><a href="https://play.google.com/store/apps/details?id=com.aer.fmfuego"><img width="354" height="390" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/banner_aplicativo.png?fit=354%2C390&amp;ssl=1" class="image wp-image-40252  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/banner_aplicativo.png?w=354&amp;ssl=1 354w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2018/11/banner_aplicativo.png?resize=272%2C300&amp;ssl=1 272w" sizes="(max-width: 354px) 100vw, 354px" /></a></aside>
	</section>
	</div>
	

	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			
			<div id="footer-text">
				
	<span class="credit-link">
		Desarrollado por <a href="http://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

				</div>

		</footer>

	</div>

</div><!-- end #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fmfuego.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
	<div style="display:none">
	</div>
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #1e73be !important; border-radius: 50px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 25px; padding: 13px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #606060 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #606060 !important; }</style><script>		jQuery(function() {			jQuery("#lbg_audio9_html5_radio_zuper_1").audio9_html5({				radio_stream:"http://radiohd.net:7064/;",				radio_name:"FM FUEGO 90.1 MHz",				playerWidth:355,				imageHeight:355,				skin:"blackControllers",				responsive:true,				grabLastFmPhoto:true,				autoPlay:true,				songTitleColor:"#ffffff",				authorTitleColor:"#ffffff",				lineSeparatorColor:"#ff0000",				radioStationColor:"#ffffff",				frameBehindTextColor:"https://fmfuego.com.ar/wp-content/uploads/2018/11/minimalBGD2-1.jpg",				buttonsOffState:"#ffffff",				buttonsOnState:"#de0000",				sticky:true,				startMinified:true,				centerPlayer:false,				playerBorderSize:0,				playerBorderColor:"#000000",				showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"FM FUEGO 90.1 MHz >>>Clic y Escuchanos<<<",				facebookShareDescription:"Escúchanos las 24 horas a pura musica... ",				facebookShareImage:"",				showTwitterBut:false,				showVolume:true,				showBio:false,				translateBio:"Bio",				bioAndLyricsColor:"#ffffff",				showRadioStation:true,				showTitle:true,				showHistoryBut:true,				translateReadingData:"reading data...",				historyTranslate:"HISTORY - latest played songs",				historyTitleColor:"#008aa4",				historyBgColor:"#FFFFFF",				historyBgColorAlpha:0.9,				historyRecordBgColor:"transparent",				historyRecordBottomBorderColor:"transparent",				historyRecordSongColor:"#000000",				historyRecordSongBottomBorderColor:"#008aa4",				historyRecordAuthorColor:"#6d6d6d",				historyRecordThumbBorderColor:"#000000",				numberOfThumbsPerScreen:3,				historyPadding:16,				historyRecordTitleLimit:25,				historyRecordAuthorLimit:36,				pathToAjaxFiles:"https://fmfuego.com.ar/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/",				nowPlayingInterval:40,				noImageAvailable:"https://fmfuego.com.ar/wp-content/uploads/2018/11/noimageavailable-2.jpg",				textureOverImage:"https://fmfuego.com.ar/wp-content/uploads/2018/11/texture4x4_2.png"			});		});	</script>    <div class="audio9_html5">            <audio id="lbg_audio9_html5_radio_zuper_1" preload="metadata">              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'154127644',post:'60369',tz:'-3',srv:'fmfuego.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '154127644', '60369' ]);
</script>
</body>
</html>
