
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmfuego.com.ar/xmlrpc.php" />
<title>Pablo Blanco cruzó a Cafiero en el Senado por el tema de las vacunas &#8211; FM FUEGO | DESDE TIERRA DEL FUEGO</title>
<meta name='robots' content='max-image-preview:large' />

<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pablo Blanco cruzó a Cafiero en el Senado por el tema de las vacunas" />
<meta property="og:description" content="El jefe de gabinete presentó ayer el informe de gestión en el Senado de la Nación, el primero del año 2021, y tuvo un fuerte cruce con el senador fueguino de Juntos por el Cambio," />
<meta property="og:url" content="https://fmfuego.com.ar/pablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas/" />
<meta property="og:site_name" content="FM FUEGO | DESDE TIERRA DEL FUEGO" />
<meta property="og:updated_time" content="2021-06-04T13:55:09+00:00" />
<meta property="article:published_time" content="2021-06-04T13:55:09+00:00" />
<meta property="article:modified_time" content="2021-06-04T13:55:09+00:00" />
<meta property="og:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/blanco.jpg?fit=768%2C512&amp;ssl=1" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Pablo Blanco cruzó a Cafiero en el Senado por el tema de las vacunas" />
<meta name="twitter:description" content="El jefe de gabinete presentó ayer el informe de gestión en el Senado de la Nación, el primero del año 2021, y tuvo un fuerte cruce con el senador fueguino de Juntos por el Cambio," />
<meta name="twitter:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/blanco.jpg?fit=768%2C512&amp;ssl=1" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed de los comentarios" href="https://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Comentario Pablo Blanco cruzó a Cafiero en el Senado por el tema de las vacunas del feed" href="https://fmfuego.com.ar/pablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css' href='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple_music_widget_styles-css' href='https://fmfuego.com.ar/wp-content/plugins/simple-music-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-custom-fonts-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/custom-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ap-style-css' href='https://fmfuego.com.ar/wp-content/plugins/html5-audio-player/style/player-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://fmfuego.com.ar/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css' href='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-captcha-frontend-css' href='https://fmfuego.com.ar/wp-content/plugins/wc-captcha/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpccp-css' href='https://fmfuego.com.ar/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/style.css' type='text/css' media='all' />
<style id='dynamicnewslite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css' href='https://c0.wp.com/p/jetpack/9.8/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://fmfuego.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://fmfuego.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://fmfuego.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js' id='script_admin_calendar-js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/html5-audio-player/js/plyr.min.js' id='h5ap-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js' id='ubm-scripts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js' id='flexslider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"slide","speed":"7800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/slider.js' id='dynamicnewslite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var dynamicnews_menu_title = {"text":"Men\u00fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/navigation.js' id='dynamicnewslite-jquery-navigation-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-sidebar-js-extra'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = {"text":"Barra lateral"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/sidebar.js' id='dynamicnewslite-jquery-sidebar-js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/svgxuse.js' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://fmfuego.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://fmfuego.com.ar/wp-json/wp/v2/posts/103156" /><link rel="canonical" href="https://fmfuego.com.ar/pablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas/" />
<link rel='shortlink' href='https://wp.me/paqHDK-qPO' />
<link rel="alternate" type="application/json+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fpablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fpablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas%2F&#038;format=xml" />
<style type="text/css" data-source="Grow Social by Mediavine"></style><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 103156, token: "ef15beceb6" }); /* ]]> */</script>

<script src="https://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<div align="center">
<noscript>
		<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
			<br/><br/>
			<div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;">
				Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript!
			</div>
		</div>
	</noscript>
</div>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-103156 single-format-standard custom-background wp-custom-logo wide-layout sidebar-left sliding-sidebar mobile-header-none">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<div id="wrapper" class="hfeed">
<div id="topnavi-wrap">
<div id="topnavi" class="container clearfix">
<nav id="topnav" class="clearfix" role="navigation">
</nav>
</div>
</div>
<div id="header-wrap">
<header id="header" class="container clearfix" role="banner">
<div id="logo" class="clearfix">
<a href="https://fmfuego.com.ar/" class="custom-logo-link" rel="home"><img width="420" height="195" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?fit=420%2C195&amp;ssl=1" class="custom-logo" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?w=420&amp;ssl=1 420w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?resize=300%2C139&amp;ssl=1 300w" sizes="(max-width: 420px) 100vw, 420px" /></a>
<p class="site-title"><a href="https://fmfuego.com.ar/" rel="home">FM FUEGO | DESDE TIERRA DEL FUEGO</a></p>
<p class="site-description">FM FUEGO | DESDE TIERRA DEL FUEGO</p>
</div>
<div id="header-content" class="clearfix">
<div class="header-widgets clearfix">
<aside id="custom_html-2" class="widget_text header-widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var <font color='black' face='Georgia' style='font-size:12pt'><B>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"<B></font>") 
</script></font>
<br>
<br>
<div id="cont_f3564f9dd30c431d40acc66519c5c00e"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f3564f9dd30c431d40acc66519c5c00e"></script></div>
<br>
</div></aside> </div>
</div>
</header>
</div>
<div id="navi-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-40228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40228"><a href="https://fmfuego.com.ar">Inicio</a></li>
<li id="menu-item-40417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40417"><a href="https://fmfuego.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-40229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40229"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-40419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40419"><a href="https://fmfuego.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-40418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40418"><a href="https://fmfuego.com.ar/category/judiciales/">Judiciales</a></li>
<li id="menu-item-40230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40230"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-40231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40231"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-40232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40232"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
<li id="menu-item-40242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40242"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
<li id="menu-item-46716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46716"><a href="https://fmfuego.com.ar/category/deportes/">Deporte</a></li>
</ul> </nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-103156" class="post-103156 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-politica tag-destacado">
<h1 class="entry-title post-title">Pablo Blanco cruzó a Cafiero en el Senado por el tema de las vacunas</h1>
<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="https://fmfuego.com.ar/pablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas/" title="1:55 pm" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-04T13:55:09-03:00">junio 4, 2021</time></a></span>
<span class="meta-comments">
<a href="https://fmfuego.com.ar/pablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas/#respond">Deja un comentario</a> </span>
</div>
<div class="entry clearfix">
<p><span style="font-weight: 400;">El jefe de gabinete presentó ayer el informe de gestión en el Senado de la Nación, el primero del año 2021, y tuvo un fuerte cruce con el senador fueguino de Juntos por el Cambio, Pablo Blanco.</span></p>
<p><span id="more-103156"></span></p>
<p><span style="font-weight: 400;">Durante la sesión, el senador de Tierra del Fuego indagó al funcionario nacional: “Quiero que el Jefe de Gabinete me conteste: ¿ustedes tenían certeza de que iba a ser la entrega de vacunas de Astrazeneca? Porque cuando yo hice esta pregunta, no había llegado una sola dosis de Astrazeneca al país y se había invertido mucha plata.&nbsp;</span></p>
<p><span style="font-weight: 400;">Por otro lado, Blanco cuestionó el carácter de “obsesión” con el cual se tildó a la oposición en cuanto a sus cuestionamientos a Nación por la negociación con Pfizer: “Ustedes hablan que la oposición está obsesionada con un laboratorio. No, señor jefe de Gabinete, no estoy obsesionado con ningún laboratorio. Yo estoy obsesionado con que el país tenga vacunas, porque desde que las vacunas estuvieron disponibles y que Argentina podría haber accedido a ellas hay más de 30 mil muertos, 30 mil argentinos que perdieron la vida, y alguien se tiene que hacer responsable. La vacuna hubiera disminuido considerablemente la cantidad de muertos. Tierra del Fuego el año pasado tenía una orden de compra por 110 mil dosis y el Gobierno Nacional no lo autorizó y cuando el agua les llegó al cuello entonces salieron a decir que las provincias podían adquirir vacunas, cuando los funcionarios nacionales antes decían que no”.</span></p>
<p><span style="font-weight: 400;">Por su lado, Cafiero cuestionó la información del senador y contestó: “Intuyo que el senador debe haber leído la ley de vacunas donde dice que todas las provincias y la Ciudad de Buenos Aires podían adquirir vacunas, no es que hay un manotazo de ahogado como dijo y entonces ahora le dan a las provincias esa posibilidad. Todas podían seguir este camino y muchas de ellas eligieron dejar que el Gobierno Nacional avanzara con sus estrategias de adquisición. Seguramente la vacuna que posiblemente tenga el senador Blanco también la consiguió este Gobierno Nacional. En líneas generales, lo que consideramos es que la Ley de Vacunas es clara, se debatió en este recinto. Lo del fondo Covax ya lo planteamos anteriormente, no existe lo que el senador planteaba. Y si la estrategia del senador era sólo depender del fondo Covax hoy estaríamos en un problema muchísimo mayor. En síntesis, el Senador más que preguntar se habló encima”.</span></p>
<p><span style="font-weight: 400;">Recordemos que el jefe de Gabinete estuvo más de cinco horas dando su informe de gestión, donde respondió 1.160 preguntas que le realizaron los senadores.</span></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-103157" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/blanco.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/blanco.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/blanco.jpg?w=768&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p class="dpsp-share-text ">Gracias por compartir!</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-show-total-share-count dpsp-show-total-share-count-after dpsp-button-style-1"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-1 dpsp-has-button-icon-animation">
<li>
<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmfuego.com.ar%2Fpablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas%2F&t=Pablo%20Blanco%20cruz%C3%B3%20a%20Cafiero%20en%20el%20Senado%20por%20el%20tema%20de%20las%20vacunas" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
<span class="dpsp-network-icon">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
</span>
<span class="dpsp-network-label">Facebook</span>
</a>
</li>
<li>
<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Pablo%20Blanco%20cruz%C3%B3%20a%20Cafiero%20en%20el%20Senado%20por%20el%20tema%20de%20las%20vacunas&url=https%3A%2F%2Ffmfuego.com.ar%2Fpablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
<span class="dpsp-network-icon">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
</span>
<span class="dpsp-network-label">Twitter</span>
</a>
</li>
<li>
<a rel="nofollow noopener" href="" class="dpsp-network-btn dpsp-google-plus dpsp-last dpsp-has-label" target="_blank" aria-label="Share on Google+" title="Share on Google+">
<span class="dpsp-network-icon">
<span class="dpsp-network-icon-inner"></span>
</span>
<span class="dpsp-network-label">Google+</span>
</a>
</li>
</ul></div> 
<div class="page-links"></div>
</div>
<div class="postinfo clearfix"></div>
</article>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pablo-blanco-cruzo-a-cafiero-en-el-senado-por-el-tema-de-las-vacunas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>1 &#43; 10 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="sj57x3oc4n" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1622827727" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>
<p class="wc_captcha-form">
<label>WC Captcha<br /></label>
<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true" /> + &#x33;&#x33; = 41</span>
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='103156' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf0fb02f46" /></p><input type="hidden" id="ak_js" name="ak_js" value="61" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="media_image-59" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/fmfuego-padre.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-103103  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-83" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/05/DPP-BANNER-WEB-300x250-COMPRIMIDO.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-100957  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><iframe src="https://radio11.argentinaservers.online/cp/widgets/player/single/?p=8138" height="110" width="100%" scrolling="no" style="border:none;"></iframe></p>
</div></aside><aside id="media_image-73" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-2-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98977  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-74" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-3-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98978  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-48" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-92362  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-76" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-98980  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?w=1250&amp;ssl=1 1250w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?resize=300%2C250&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?resize=1024%2C854&amp;ssl=1 1024w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?resize=768%2C640&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-54" class="widget widget_media_image clearfix"><img width="240" height="200" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-4.46.07-PM.jpeg?fit=240%2C200&amp;ssl=1" class="image wp-image-94477  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-80" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-9-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98984  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-77" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-6-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98981  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-47" class="widget widget_media_image clearfix"><h3 class="widgettitle"><span>BANCO TDF</span></h3><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/BTF-CreditoProgreso_300x250-GIF.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-91550  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-78" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-7-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98982  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="text-66" class="widget widget_text clearfix"> <div class="textwidget"><img src="https://i0.wp.com/www.airelibre.com.ar/wp-content/uploads/2014/04/290x200sepelios.gif?w=860" data-recalc-dims="1" /></div>
</aside><aside id="media_image-51" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?fit=300%2C300&amp;ssl=1" class="image wp-image-94189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?w=1080&amp;ssl=1 1080w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-49" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJAL-VON-DER-THUSEN-2021.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-94187  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJAL-VON-DER-THUSEN-2021.jpeg?w=360&amp;ssl=1 360w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJAL-VON-DER-THUSEN-2021.jpeg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-50" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJO-PRESIDENCIA-2021.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-94188  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJO-PRESIDENCIA-2021.jpeg?w=360&amp;ssl=1 360w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJO-PRESIDENCIA-2021.jpeg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-67" class="widget widget_media_image clearfix"><img width="293" height="300" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-15-at-6.59.30-PM.jpeg?fit=293%2C300&amp;ssl=1" class="image wp-image-95723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-15-at-6.59.30-PM.jpeg?w=762&amp;ssl=1 762w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-15-at-6.59.30-PM.jpeg?resize=293%2C300&amp;ssl=1 293w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-15-at-6.59.30-PM.jpeg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 293px) 100vw, 293px" /></aside><aside id="media_image-53" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?fit=300%2C300&amp;ssl=1" class="image wp-image-94463  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?w=730&amp;ssl=1 730w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="dolarhoyinfo-2" class="widget mi-estilo clearfix"><h3 class="widgettitle"><span></span></h3> <table style="width:100%" align="center">
<tr>
<td>Dolar</td>
<td>Euro</td>
<td>Real</td>
</tr>
<tr>
<td>$101.06</td>
<td>$116.36</td>
<td>$27.83</td>
</tr>
</table>
<br>
<center><FONT SIZE=1><a href="http://dolarhoyinfo.com/">Divisas</a></FONT></center>
</aside><aside id="simple-social-icons-2" class="widget simple-social-icons clearfix"><h3 class="widgettitle"><span>Redes Sociales</span></h3><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/noventauno/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/fmfuego901/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/90fuego" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside><aside id="text-92" class="widget widget_text clearfix"> <div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/0wls8Ww7wHI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent&#038;listType=playlist&#038;list=PLlJSstkNvCOMlRamZrqu6Vr3U6RhJySL-' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
</div>
</aside><aside id="media_image-32" class="widget widget_media_image clearfix"><img width="300" height="180" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?fit=300%2C180&amp;ssl=1" class="image wp-image-66514  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?resize=768%2C461&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-99" class="widget widget_text clearfix"> <div class="textwidget"><div id="cont_05ddab9b936f80b35e7dc4cf92f4d630"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/05ddab9b936f80b35e7dc4cf92f4d630"></script></div>
</div>
</aside><aside id="media_image-43" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/centrodeyogadelapatagonia"><img width="300" height="300" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?fit=300%2C300&amp;ssl=1" class="image wp-image-90682  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
</section>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text">
<span class="credit-link">
Desarrollado por <a href="https://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>
</div>
</footer>
</div>
</div>
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;google-plus&quot;:[]}}'></div><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #1e73be !important; border-radius: 50px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 25px; padding: 13px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #606060 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #606060 !important; }</style><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://fmfuego.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://fmfuego.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://fmfuego.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://fmfuego.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://fmfuego.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://fmfuego.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://fmfuego.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/fmfuego.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/mailgo/dist/mailgo.min.js' id='mailgo_script-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/d3@5/dist/d3.min.js' id='d3-js'></script>
<script type='text/javascript' async data-noptimize src='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = '',wpccpPaste = '',wpccpUrl = 'https://fmfuego.com.ar/wp-content/plugins/wp-content-copy-protection/';
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js' id='wpccp-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'154127644',post:'103156',tz:'-3',srv:'fmfuego.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '154127644', '103156' ]);
</script>
</body>
</html>
