<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO-150x150.jpg" />


<title>
  Boyadjian: “Siempre es interesante escuchar a José Estabillo” - FM FUEGO | DESDE TIERRA DEL FUEGO</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmfuego.com.ar/wp-content/themes/fmfuego/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmfuego.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmfuego.com.ar/feed/atom/" />
<link rel="pingback" href="http://fmfuego.com.ar/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; RSS de los comentarios" href="http://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Boyadjian: “Siempre es interesante escuchar a José Estabillo” RSS de los comentarios" href="http://fmfuego.com.ar/boyadjian-siempre-es-interesante-escuchar-a-jose-estabillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css'  href='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://fmfuego.com.ar/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/css/buttons-orange.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.flexslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.elastislide.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/ticker.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/respond.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taquígrafas legislativas dictarán capacitación en el CENT Nº 11' href='http://fmfuego.com.ar/taquigrafas-legislativas-dictaran-capacitacion-en-el-cent-no-11/' />
<link rel='next' title='Inició la segunda etapa de la campaña de &#8220;suplemento de vitamina D&#8221;' href='http://fmfuego.com.ar/inicio-la-segunda-etapa-de-la-campana-de-suplemento-de-vitamina-d/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://fmfuego.com.ar/boyadjian-siempre-es-interesante-escuchar-a-jose-estabillo/" />
<link rel='shortlink' href='http://fmfuego.com.ar/?p=35271' />
<link rel="alternate" type="application/json+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9ee3eb7523';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://fmfuego.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://fmfuego.com.ar/boyadjian-siempre-es-interesante-escuchar-a-jose-estabillo/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Boyadjian: “Siempre es interesante escuchar a José Estabillo”" /><meta property="og:description" 	content="La senadora Miriam Boyadjian y el primer Gobernador electo de Tierra del Fuego, José Arturo" /><meta property="og:image" 		content="http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO.jpg" /><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 35271, token: "abdb4216fb" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<!-- <meta name="NextGEN" version="2.2.54" /> -->

		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #404040; }
		h3.category-heading, .toggle { background: #fa0000; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #fa0000; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #fa0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #fa0000; }
		#main-nav-wrapper { background: #fc0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #fa0000; }
		ul.tabs li { background: #fa0000; }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style>
</head>

<body class="post-template-default single single-post postid-35271 single-format-standard">

<div id="site">
		<div id="leader-wrapper">
		<div id="leaderboard">	
			<div id="leader-left">
<a href="http://fuegomotor.com.ar/"><img src="http://fmfuego.com.ar/wp-content/uploads/2017/03/FMFuegoGIF.gif" width="100%" height="100%" alt="banner" border="0" /></a>
			</div><!--leader-left-->
			
						<div id="leader-right">
				<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=370,height=290');");
}
// End -->
</script>

<value="Abrir Ventana Pop Up" onClick="javascript:popUp('http://fmfuego.com.ar/radioenvivo')"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/vivo.gif" alt="Escuchanos en vivo! HQ online" border="0" /></a>			</div><!--leader-right-->
					</div><!--leaderboard-->
	</div><!--leader-wrapper-->
	
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-27238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li id="menu-item-27240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-27244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-27248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-27243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="nav-mobi">
				<div class="flip"></div>
				<div class="panel"><div class="menu-sub-menu-container"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div></div>
			</div><!--nav-mobi-->
		</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo">
														<a href="http://fmfuego.com.ar"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/logo33.jpg" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" /></a>
													</div><!--logo-->
						<div id="header-info">
							<div id="small-nav">
															</div><!--small-nav-->
						</div><!--header-info-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Imperdible</span>
						<ul class="ticker-list">
														<li><a href="http://fmfuego.com.ar/almuerzo-institucional-con-la-cin-co-tur/">ALMUERZO INSTITUCIONAL CON LA CIN.CO.TUR</a><span class="ticker-date">Publicado hace 2 semanas</span></li>
														<li><a href="http://fmfuego.com.ar/ordenan-la-prision-preventiva-para-un-hombre-por-el-delito-de-abuso-sexual/">Ordenan la prisión preventiva para un hombre por el delito de abuso sexual</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/intento-robar-a-un-colectivero-y-fue-detenido-por-la-policia/">Intentó robar a un colectivero y fue detenido por la policía</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/enargas-prohibe-incorporar-extras-impuestos-y-tasas-en-las-facturas/">Enargas prohíbe incorporar extras, impuestos y tasas en las facturas</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/modificacion-al-regimen-de-subrogancias-en-el-poder-judicial/">Modificación al régimen de subrogancias en el Poder Judicial</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/caso-de-encefalomielitis-salud-informo-que-no-reviste-ningun-riesgo-para-la-salud-colectiva/">Caso de encefalomielitis: Salud informó que no reviste ningún riesgo para la salud colectiva</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/paritarias-atsa-quiere-aumento-y-amenaza-con-no-tomar-guardias/">Paritarias: ATSA quiere aumento y amenaza con no tomar guardias</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/rige-el-descuento-en-tramites-online-de-transferencia-de-autos-y-motos/">Rige el descuento en trámites online de transferencia de autos y motos</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/encuentran-250-gramos-de-cocaina-en-la-zona-boscosa-de-andorra/">Encuentran 250 gramos de cocaína en la zona boscosa de Andorra</a><span class="ticker-date">Publicado hace 1 mes</span></li>
														<li><a href="http://fmfuego.com.ar/margen-sur-denunciaron-un-abuso-sexual-a-una-nina/">Margen Sur: Denunciaron un abuso sexual a una niña</a><span class="ticker-date">Publicado hace 1 mes</span></li>
													</ul>
						
					</div><!--ticker-->
					<div id="content-social">
						<ul>
														<li><a href="http://www.facebook.com/https://www.facebook.com/noventauno" alt="Facebook" class="fb-but" target="_blank"></a></li>																																										<li><a href="http://fmfuego.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
							<li>
								<div class="search-wrapper">
									<div class="search-box">
										<form method="get" id="searchform" action="http://fmfuego.com.ar/">
	<input type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Buscar noticias") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar noticias"; }' />
	<input type="hidden" id="search-button" />
</form>									</div><!--search-box-->
								</div><!--search wrapper-->
							</li>
						</ul>
					</div><!--content-social-->

				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-34234 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-destacado tag-imperdible">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmfuego.com.ar">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://fmfuego.com.ar/category/politica/">Politica</a>  &nbsp; &gt; &nbsp;  <span class="current">Boyadjian: “Siempre es interesante escuchar a José Estabillo”</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Boyadjian: “Siempre es interesante escuchar a José Estabillo”</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="http://fmfuego.com.ar/author/fuego/" title="Entradas de fuego" rel="author">fuego</a> en junio 6, 2018			</div><!--post-info-left-->
		</div><!--post-info-->

		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
				</li>
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F&media=http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO.jpg&description=Boyadjian: “Siempre es interesante escuchar a José Estabillo”" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
				</li>
		</div><!--social-box-->

		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F&media=http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO.jpg&description=Boyadjian: “Siempre es interesante escuchar a José Estabillo”" class="pin-it-button" count-layout="vertical">Pin It</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->

		<div id="content-area">
											<div class="post-image">
					<img width="300" height="336" src="http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2018/06/BOYADJIAN-ESTABILLO-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />				</div><!--post-image-->
										<p>La senadora Miriam Boyadjian y el primer Gobernador electo de Tierra del Fuego, José Arturo Estabillo (MPF), mantuvieron una reunión en la que conversaron acerca de temas relativos a la realidad de la provincia. “Fue un encuentro muy grato, y agradezco a José el haberse puesto a disposición porque consideramos muy valiosa la experiencia de su gestión al frente de la provincia,  que él siempre está dispuesto a transmitir” </p>
<p>Ambos coincidieron en destacar que la ampliación de beneficios del subrégimen de promoción industrial, iniciativa del Gobierno Nacional que se dio a conocer ayer  es “una medida auspiciosa”. “Venimos trabajando este tema desde el Senado, como así también la importancia aportar valor agregado a nuestros productos primarios para fomentar el desarrollo económico de nuestra provincia”, señaló Boyadjian. </p>
<p>Estabillo aseguró que “Tierra del Fuego tiene un gran futuro, y es importante que el Gobierno Nacional considere las ventajas de fomentar el desarrollo económico en una provincia tan lejana que necesita de protección para garantizar su crecimiento, y para caminar hacia un desarrollo independiente y sostenible”</p>
<p>En ese sentido, el ex gobernador recordó las obras que se hicieron durante su gestión, como el Aeropuerto Internacional, el Puerto de Ushuia y el emprendimiento turístico de Cerro Castor.  También lamentó la paralización del Puerto de Río Grande, “una obra imprescindible para poder asistir a nuestra provincia desde infraestructura.” </p>
<p class="dpsp-share-text">Gracias por compartir!</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F&t=Boyadjian%3A+%E2%80%9CSiempre+es+interesante+escuchar+a+Jos%C3%A9+Estabillo%E2%80%9D" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Boyadjian%3A+%E2%80%9CSiempre+es+interesante+escuchar+a+Jos%C3%A9+Estabillo%E2%80%9D&url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-siempre-es-interesante-escuchar-a-jose-estabillo%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>					</div><!--content-area-->
			<div class="post-tags">
				<a href="http://fmfuego.com.ar/tag/destacado/" rel="tag">destacado</a>			</div><!--post-tags-->
			
			            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/bertone-designo-nueva-presidenta-de-la-obra-social-del-estado-fueguino/" rel="bookmark" title="Bertone designó nueva presidenta de la Obra Social del Estado Fueguino"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2018/06/osef-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2018/06/osef-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2018/06/osef-420x470.jpg 420w, http://fmfuego.com.ar/wp-content/uploads/2018/06/osef-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2018/06/osef-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/bertone-designo-nueva-presidenta-de-la-obra-social-del-estado-fueguino/">Bertone designó nueva presidenta de la Obra Social del Estado Fueguino</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/bertone-designo-nueva-presidenta-de-la-obra-social-del-estado-fueguino/" class="main-headline">Bertone designó nueva presidenta de la Obra Social del Estado Fueguino</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/inicio-la-segunda-etapa-de-la-campana-de-suplemento-de-vitamina-d/" rel="bookmark" title="Inició la segunda etapa de la campaña de &#8220;suplemento de vitamina D&#8221;"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2018/06/vitaminaD-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2018/06/vitaminaD-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2018/06/vitaminaD-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2018/06/vitaminaD-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/inicio-la-segunda-etapa-de-la-campana-de-suplemento-de-vitamina-d/">Inició la segunda etapa de la campaña de &#8220;suplemento de vitamina D&#8221;</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/inicio-la-segunda-etapa-de-la-campana-de-suplemento-de-vitamina-d/" class="main-headline">Inició la segunda etapa de la campaña de &#8220;suplemento de vitamina D&#8221;</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/harrington-la-cuestion-malvinas-no-debe-quedar-solo-en-una-accion-declarativa-de-esta-provincia/" rel="bookmark" title="Harrington: “La Cuestión Malvinas no debe quedar sólo en una acción declarativa de esta Provincia”"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2018/06/HARRINGTON-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2018/06/HARRINGTON-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2018/06/HARRINGTON-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2018/06/HARRINGTON-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/harrington-la-cuestion-malvinas-no-debe-quedar-solo-en-una-accion-declarativa-de-esta-provincia/">Harrington: “La Cuestión Malvinas no debe quedar sólo en una acción declarativa de esta Provincia”</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/harrington-la-cuestion-malvinas-no-debe-quedar-solo-en-una-accion-declarativa-de-esta-provincia/" class="main-headline">Harrington: “La Cuestión Malvinas no debe quedar sólo en una acción declarativa de esta Provincia”</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/este-sabado-se-realiza-la-expo-feria-emprendiendo-el-futuro/" rel="bookmark" title="Este sábado se realiza la expo-feria &#8220;emprendiendo el futuro&#8221;"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2018/06/Feria-Emprendiendo-el-Futuro-3-1-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2018/06/Feria-Emprendiendo-el-Futuro-3-1-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2018/06/Feria-Emprendiendo-el-Futuro-3-1-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2018/06/Feria-Emprendiendo-el-Futuro-3-1-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/este-sabado-se-realiza-la-expo-feria-emprendiendo-el-futuro/">Este sábado se realiza la expo-feria &#8220;emprendiendo el futuro&#8221;</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/este-sabado-se-realiza-la-expo-feria-emprendiendo-el-futuro/" class="main-headline">Este sábado se realiza la expo-feria &#8220;emprendiendo el futuro&#8221;</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>
			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Qué piensas? Dejanos tu opinión</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boyadjian-siempre-es-interesante-escuchar-a-jose-estabillo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='35271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fac028c62f" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">			<div class="textwidget"><img src="http://fmfuego.com.ar/wp-content/uploads/2018/03/BANNER_recuperación_vial_500x60.gif" />


</div>
		</div><div class="middle-widget"><h3>Locales</h3>

			<ul class="middle-widget">
								<li>
					<a href="http://fmfuego.com.ar/inicio-la-segunda-etapa-de-la-campana-de-suplemento-de-vitamina-d/" rel="bookmark" class="main-headline">Inició la segunda etapa de la campaña de &#8220;suplemento de vitamina D&#8221;</a>
					<p>El Ministerio de Salud recordó a la población que el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>6 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/inicio-la-segunda-etapa-de-la-campana-de-suplemento-de-vitamina-d/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/taquigrafas-legislativas-dictaran-capacitacion-en-el-cent-no-11/" rel="bookmark" class="main-headline">Taquígrafas legislativas dictarán capacitación en el CENT Nº 11</a>
					<p>Perla Gallo y Cristina Cejas, integrantes de la dirección de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>6 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/taquigrafas-legislativas-dictaran-capacitacion-en-el-cent-no-11/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/este-sabado-se-realiza-la-expo-feria-emprendiendo-el-futuro/" rel="bookmark" class="main-headline">Este sábado se realiza la expo-feria &#8220;emprendiendo el futuro&#8221;</a>
					<p>La Municipalidad de Ushuaia invita a los vecinos y vecinas...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>6 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/este-sabado-se-realiza-la-expo-feria-emprendiendo-el-futuro/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/nacion-respondio-a-favor-la-demanda-provincial-para-ampliar-beneficios-de-la-promocion-industrial/" rel="bookmark" class="main-headline">Nación respondió a favor la demanda provincial para ampliar beneficios de la Promoción Industrial</a>
					<p>La resolución del secretario de Industria establece el marco normativo...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>6 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/nacion-respondio-a-favor-la-demanda-provincial-para-ampliar-beneficios-de-la-promocion-industrial/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/estuvo-en-el-bim-5-luis-fravega-veterano-de-malvinas-que-cobra-estacionamiento-en-gualeguaychu/" rel="bookmark" class="main-headline">Estuvo en el BIM 5: Luis Frávega, veterano de Malvinas que cobra estacionamiento en Gualeguaychú</a>
					<p>Combatió en la primera línea del Batallón de Infantería Marina...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>6 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/estuvo-en-el-bim-5-luis-fravega-veterano-de-malvinas-que-cobra-estacionamiento-en-gualeguaychu/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/eposto-tenemos-que-seguir-sacando-esa-porqueria-de-la-calle/" rel="bookmark" class="main-headline">Eposto: “tenemos que seguir sacando esa porquería de la calle”</a>
					<p>Con esas palabras se refirió el secretario de Estado de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/eposto-tenemos-que-seguir-sacando-esa-porqueria-de-la-calle/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/gobierno-lanza-inclubotica-para-capacitar-en-programacion-y-desarrollo-robotico-a-jovenes/" rel="bookmark" class="main-headline">Gobierno lanza #INCLUBÓTICA para capacitar en programación y desarrollo robótico a  jóvenes</a>
					<p>Es una iniciativa del Ministerio de Educación que busca desarrollar...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/gobierno-lanza-inclubotica-para-capacitar-en-programacion-y-desarrollo-robotico-a-jovenes/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/la-municipalidad-desarrolla-el-programa-de-salud-con-organizaciones-en-toda-la-ciudad/" rel="bookmark" class="main-headline">La municipalidad desarrolla el programa de salud con organizaciones en toda la ciudad</a>
					<p>El equipo de Salud de la Municipalidad de Ushuaia participó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/la-municipalidad-desarrolla-el-programa-de-salud-con-organizaciones-en-toda-la-ciudad/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/el-consejo-federal-de-salud-avanzo-en-la-implementacion-de-la-cobertura-universal-de-salud/" rel="bookmark" class="main-headline">El Consejo Federal de Salud avanzó en la implementación de la cobertura universal de salud</a>
					<p>Fue el tercer encuentro que el organismo realiza en este...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/el-consejo-federal-de-salud-avanzo-en-la-implementacion-de-la-cobertura-universal-de-salud/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/convocada-por-veteranos-de-guerra-marcha-en-defensa-de-la-soberania-de-malvinas/" rel="bookmark" class="main-headline">Convocada por veteranos de guerra: marcha en defensa de la soberanía de malvinas</a>
					<p>El presidente de los Veteranos de Guerra, Roma Alancay indicó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/convocada-por-veteranos-de-guerra-marcha-en-defensa-de-la-soberania-de-malvinas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/la-municipalidad-recibio-al-nuevo-intendente-del-parque-nacional-tierra-del-fuego/" rel="bookmark" class="main-headline">La municipalidad  recibió al nuevo intendente del parque nacional tierra del fuego</a>
					<p>El secretario de Gobierno de la Municipalidad de Ushuaia, Omar...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/la-municipalidad-recibio-al-nuevo-intendente-del-parque-nacional-tierra-del-fuego/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/fueron-adquiridas-las-turbinas-para-producir-energia-eolica-en-tierra-del-fuego/" rel="bookmark" class="main-headline">Fueron adquiridas las turbinas para producir energía eólica en Tierra del Fuego</a>
					<p>El consorcio “ENERGAT” conformado por la Universidad Nacional de Tierra...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 junio, 2018</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/fueron-adquiridas-las-turbinas-para-producir-energia-eolica-en-tierra-del-fuego/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div>	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" marginheight="0" scrolling="no" src="http://aermultimedia.com/hdtv/fmfuego/video_lateral2.php">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" marginheight="0" scrolling="no" src="http://fmfuego.com.ar/radioenvivo/">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget"><h3>Categorías</h3><form action="http://fmfuego.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="8">Deporte</option>
	<option class="level-0" value="5">Espectaculo</option>
	<option class="level-0" value="18">Fuego Motor</option>
	<option class="level-0" value="33">gremiales</option>
	<option class="level-0" value="3">Internacionales</option>
	<option class="level-0" value="9">Locales</option>
	<option class="level-0" value="35">Musica</option>
	<option class="level-0" value="2">Nacionales</option>
	<option class="level-0" value="1">Policiales</option>
	<option class="level-0" value="4">Politica</option>
	<option class="level-0" value="6">Salud</option>
	<option class="level-0" value="10">Sociedad</option>
	<option class="level-0" value="7">Turismo</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!--side-->
</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

			<div class="footer-widget"><h3>Calendario de entradas</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://fmfuego.com.ar/2018/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://fmfuego.com.ar/2018/06/01/" aria-label="Entradas publicadas el 1 June, 2018">1</a></td><td>2</td><td><a href="http://fmfuego.com.ar/2018/06/03/" aria-label="Entradas publicadas el 3 June, 2018">3</a></td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2018/06/04/" aria-label="Entradas publicadas el 4 June, 2018">4</a></td><td><a href="http://fmfuego.com.ar/2018/06/05/" aria-label="Entradas publicadas el 5 June, 2018">5</a></td><td><a href="http://fmfuego.com.ar/2018/06/06/" aria-label="Entradas publicadas el 6 June, 2018">6</a></td><td id="today">7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>		
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
							</div><!--footer-nav2-->
			<div id="copyright">
				<p>Copyright © 2013 Fm Fuego | Audio y Video HD by AER Multinet Streaming</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'slide',
	slideshowSpeed: 8000,
    });
  });

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>
</html>