<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmfuego.com.ar/xmlrpc.php" />
<title>La fragata ARA Libertad fondeará frente a la ciudad de Ushuaia &#8211; FM FUEGO | DESDE TIERRA DEL FUEGO</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed de los comentarios" href="https://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Comentario La fragata ARA Libertad fondeará frente a la ciudad de Ushuaia del feed" href="https://fmfuego.com.ar/la-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css' href='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple_music_widget_styles-css' href='https://fmfuego.com.ar/wp-content/plugins/simple-music-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-custom-fonts-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/custom-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://fmfuego.com.ar/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-captcha-frontend-css' href='https://fmfuego.com.ar/wp-content/plugins/wc-captcha/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/style.css' type='text/css' media='all' />
<style id='dynamicnewslite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css' href='https://c0.wp.com/p/jetpack/10.0/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css' href='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://fmfuego.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://fmfuego.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://fmfuego.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js' id='script_admin_calendar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js' id='ubm-scripts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js' id='flexslider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"slide","speed":"7800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/slider.js' id='dynamicnewslite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var dynamicnews_menu_title = {"text":"Men\u00fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/navigation.js' id='dynamicnewslite-jquery-navigation-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-sidebar-js-extra'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = {"text":"Barra lateral"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/dynamic-news-lite/js/sidebar.js' id='dynamicnewslite-jquery-sidebar-js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/svgxuse.js' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://fmfuego.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://fmfuego.com.ar/wp-json/wp/v2/posts/109357" /><link rel="canonical" href="https://fmfuego.com.ar/la-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia/" />
<link rel='shortlink' href='https://wp.me/paqHDK-srP' />
<link rel="alternate" type="application/json+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fla-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fla-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia%2F&#038;format=xml" />
<script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 109357, token: "35c8f388d0" }); /* ]]> */</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="La fragata ARA Libertad fondeará frente a la ciudad de Ushuaia" />
<meta property="og:url" content="https://fmfuego.com.ar/la-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia/" />
<meta property="og:description" content="El buque escuela de la Armada Argentina llegará a Tierra del Fuego luego de quince días de navegación y permanecerá durante un día frente a la ciudad." />
<meta property="article:published_time" content="2021-08-12T19:17:03+00:00" />
<meta property="article:modified_time" content="2021-08-12T19:17:03+00:00" />
<meta property="og:site_name" content="FM FUEGO | DESDE TIERRA DEL FUEGO" />
<meta property="og:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image1.jpeg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@90Fuego" />
<meta name="twitter:site" content="@90.1fmfuego" />
<meta name="twitter:text:title" content="La fragata ARA Libertad fondeará frente a la ciudad de Ushuaia" />
<meta name="twitter:image" content="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image1.jpeg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-109357 single-format-standard custom-background wp-custom-logo wide-layout sidebar-left sliding-sidebar mobile-header-none">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<div id="wrapper" class="hfeed">
<div id="topnavi-wrap">
<div id="topnavi" class="container clearfix">
<nav id="topnav" class="clearfix" role="navigation">
</nav>
</div>
</div>
<div id="header-wrap">
<header id="header" class="container clearfix" role="banner">
<div id="logo" class="clearfix">
<a href="https://fmfuego.com.ar/" class="custom-logo-link" rel="home"><img width="420" height="195" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?fit=420%2C195&amp;ssl=1" class="custom-logo" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?w=420&amp;ssl=1 420w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/08/cropped-cropped-banner_fmfuego-1.png?resize=300%2C139&amp;ssl=1 300w" sizes="(max-width: 420px) 100vw, 420px" /></a>
<p class="site-title"><a href="https://fmfuego.com.ar/" rel="home">FM FUEGO | DESDE TIERRA DEL FUEGO</a></p>
<p class="site-description">FM FUEGO | DESDE TIERRA DEL FUEGO</p>
</div>
<div id="header-content" class="clearfix">
<div class="header-widgets clearfix">
<aside id="custom_html-2" class="widget_text header-widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var <font color='black' face='Georgia' style='font-size:12pt'><B>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"<B></font>") 
</script></font>
<br>
<br>
<div id="cont_f3564f9dd30c431d40acc66519c5c00e"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f3564f9dd30c431d40acc66519c5c00e"></script></div>
<br>
</div></aside> </div>
</div>
</header>
</div>
<div id="navi-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-40228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40228"><a href="https://fmfuego.com.ar">Inicio</a></li>
<li id="menu-item-40417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40417"><a href="https://fmfuego.com.ar/category/interes-general/">Interés General</a></li>
<li id="menu-item-40229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40229"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-40419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40419"><a href="https://fmfuego.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-40418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40418"><a href="https://fmfuego.com.ar/category/judiciales/">Judiciales</a></li>
<li id="menu-item-40230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40230"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-40231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40231"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-40232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40232"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
<li id="menu-item-40242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40242"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
<li id="menu-item-46716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46716"><a href="https://fmfuego.com.ar/category/deportes/">Deporte</a></li>
</ul> </nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-109357" class="post-109357 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-destacado">
<h1 class="entry-title post-title">La fragata ARA Libertad fondeará frente a la ciudad de Ushuaia</h1>
<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="https://fmfuego.com.ar/la-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia/" title="4:17 pm" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-12T16:17:03-03:00">agosto 12, 2021</time></a></span>
<span class="meta-comments">
<a href="https://fmfuego.com.ar/la-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia/#respond">Deja un comentario</a> </span>
</div>
<div class="entry clearfix">
<p>La fragata ARA Libertad, que lleva acabo el 49mo. Viaje de Instrucción organizado por el Ministerio de Defensa, recalará en aguas del Canal Beagle frente a la capital fueguina el 15 de agosto.<br />
En esta ocasión, debido al aislamiento sanitario indicado entre los puertos el buque escuela de la Armada Argentina no tomará amarras en la ciudad de Ushuaia.</p>
<p>El domingo 15 de agosto a las 12 horas se invita a los clubes náuticos y a los apasionados de la vela a dar recibimiento a la Fragata ARA “Libertad”. Al mismo tiempo se realizará una peregrinación náutica en conmemoración de la “Virgen Stella Maris” patrona de los marinos. Los vecinos y turistas podrán disfrutar del evento en la costanera de la ciudad.<br />
Viaje de Instrucción XLIX</p>
<p>La tripulación al mando de su Comandante, Capitán de Navío Osvaldo Raúl Chiñi, está compuesta por 27 oficiales, 58 guardiamarinas en comisión y 180 suboficiales.<br />
Además, se encuentran a bordo invitados de institutos de formación del Ejército Argentino, Fuerza Aérea Argentina.</p>
<p>El XLIX Viaje de Instrucción tiene como objetivo completar la formación profesional de los Guardiamarinas en Comisión de la Promoción N°149 del Comando Naval, N°84 de Infantería de Marina y N°105 del Cuerpo Profesional Escalafón Intendencia.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-109362" style="font-size: 0.95em;" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image4.jpeg?resize=300%2C230&#038;ssl=1" alt="" width="300" height="230" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image4.jpeg?resize=300%2C230&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image4.jpeg?resize=1024%2C786&amp;ssl=1 1024w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image4.jpeg?resize=768%2C590&amp;ssl=1 768w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image4.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><img loading="lazy" class="alignnone size-medium wp-image-109359" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image1.jpeg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image1.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image1.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image1.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image1.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-109360" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image2.jpeg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image2.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image2.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image2.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image2.jpeg?w=1124&amp;ssl=1 1124w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><img loading="lazy" class="alignnone size-medium wp-image-109361" style="font-size: 0.95em;" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image3.jpeg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image3.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image3.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image3.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/image3.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>o</p>

<div class="page-links"></div>
</div>
<div class="postinfo clearfix"></div>
</article>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-fragata-ara-libertad-fondeara-frente-a-la-ciudad-de-ushuaia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>uno &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="qad0fenvx1" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1628797392" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>
<p class="wc_captcha-form">
<label>WC Captcha<br /></label>
<span>&#x33; + 2 = <input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true" /></span>
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='109357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><iframe src="https://radio11.argentinaservers.online/cp/widgets/player/single/?p=8138" height="110" width="100%" scrolling="no" style="border:none;"></iframe></p>
</div></aside><aside id="media_image-83" class="widget widget_media_image clearfix"><a href="https://www.dpp.gob.ar/web/"><img width="300" height="250" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/05/DPP-BANNER-WEB-300x250-COMPRIMIDO.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-100957  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-59" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/08/fmfuego-tradicional-2.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-108877  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-80" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-9-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98984  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-73" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-2-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98977  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-78" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-7-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98982  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-47" class="widget widget_media_image clearfix"><h3 class="widgettitle"><span>BANCO TDF</span></h3><a href="https://www.btf.com.ar/"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/BTF-CreditoProgreso_300x250-GIF.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-91550  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-76" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-98980  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?w=1250&amp;ssl=1 1250w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?resize=300%2C250&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?resize=1024%2C854&amp;ssl=1 1024w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-05-abril-2021.jpg?resize=768%2C640&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-48" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-92362  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/02/banner-portales-300x300-feb-2021.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-74" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/04/camuzzi-3-abril-2021.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-98978  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-54" class="widget widget_media_image clearfix"><img width="240" height="200" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-4.46.07-PM.jpeg?fit=240%2C200&amp;ssl=1" class="image wp-image-94477  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-67" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?fit=300%2C300&amp;ssl=1" class="image wp-image-104561  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-10.24.13-AM.jpeg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-51" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?fit=300%2C300&amp;ssl=1" class="image wp-image-94189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?w=1080&amp;ssl=1 1080w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/Ampliamos-DERECHOS-creamos-FUTURO.-calisaya-2021.png?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-49" class="widget widget_media_image clearfix"><a href="http://www.vonderthusen.com"><img width="300" height="250" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJAL-VON-DER-THUSEN-2021.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-94187  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJAL-VON-DER-THUSEN-2021.jpeg?w=360&amp;ssl=1 360w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJAL-VON-DER-THUSEN-2021.jpeg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-50" class="widget widget_media_image clearfix"><img width="300" height="250" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJO-PRESIDENCIA-2021.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-94188  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJO-PRESIDENCIA-2021.jpeg?w=360&amp;ssl=1 360w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/BANNER-CONCEJO-PRESIDENCIA-2021.jpeg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-53" class="widget widget_media_image clearfix"><img width="300" height="300" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?fit=300%2C300&amp;ssl=1" class="image wp-image-94463  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?w=730&amp;ssl=1 730w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-2.42.23-PM.jpeg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="dolarhoyinfo-2" class="widget mi-estilo clearfix"><h3 class="widgettitle"><span></span></h3> <table style="width:100%" align="center">
<tr>
<td>Dolar</td>
<td>Euro</td>
<td>Real</td>
</tr>
<tr>
<td>$103.26</td>
<td>$118.90</td>
<td>$28.44</td>
</tr>
</table>
<br>
<center><FONT SIZE=1><a href="http://dolarhoyinfo.com/">Divisas</a></FONT></center>
</aside><aside id="simple-social-icons-2" class="widget simple-social-icons clearfix"><h3 class="widgettitle"><span>Redes Sociales</span></h3><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/noventauno/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/fmfuego901/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/90fuego" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://fmfuego.com.ar/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></aside><aside id="text-92" class="widget widget_text clearfix"> <div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/0wls8Ww7wHI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent&#038;listType=playlist&#038;list=PLlJSstkNvCOMlRamZrqu6Vr3U6RhJySL-" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
</div>
</aside><aside id="media_image-32" class="widget widget_media_image clearfix"><img width="300" height="180" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?fit=300%2C180&amp;ssl=1" class="image wp-image-66514  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-02-06-at-08.53.14-2.jpeg?resize=768%2C461&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-99" class="widget widget_text clearfix"> <div class="textwidget"><div id="cont_05ddab9b936f80b35e7dc4cf92f4d630"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/05ddab9b936f80b35e7dc4cf92f4d630"></script></div>
</div>
</aside><aside id="media_image-43" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/centrodeyogadelapatagonia"><img width="300" height="300" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?fit=300%2C300&amp;ssl=1" class="image wp-image-90682  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-22-at-17.28.01.jpeg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-84" class="widget widget_media_image clearfix"><a href="https://www.cooprg.org.ar/clientes/servicio-solidario-de-sepelio/"><img width="290" height="200" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2021/07/290x200sepelios.gif?fit=290%2C200&amp;ssl=1" class="image wp-image-105884  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-91" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Radio en vivo</span></h3> <div class="textwidget"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-109357-1" autoplay="1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://radiohd.net:7064/;?_=1#.mp3" /><a href="http://radiohd.net:7064/;#.mp3">http://radiohd.net:7064/;#.mp3</a></audio>
</div>
</aside><aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce clearfix"><h3 class="widgettitle"><span>APLICATIVO PARA ANDROID</span></h3><div class="textwidget"><p><a href="https://play.google.com/store/apps/details?id=com.aer.fmfuego" target="_blank" rel="noopener"><img class="alignnone wp-image-37731 size-full" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2018/09/descarga_app-1.png?resize=354%2C390&#038;ssl=1" alt="" width="354" height="390" data-recalc-dims="1" /></a></p>
</div></aside><aside id="text-89" class="widget widget_text clearfix"> <div class="textwidget"><p><img src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2018/07/placa-nueva-mes-de-julio.jpg?w=860" data-recalc-dims="1" /></p>
</div>
</aside><aside id="text-64" class="widget widget_text clearfix"> <div class="textwidget"><section id="posiciones">
<h4>Calendario de eventos</h4>
<h5 class="item-title">Fecha y lugar de los próximos eventos del deporte motor</h5>
[event-list num_events=10 show_details=false link_to_event=false show_filterbar=false]
</section></div>
</aside><aside id="text-98" class="widget widget_text clearfix"> <div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-83944" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2020/10/thumbnail_BANNER-CONCEJO-1.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></p>
</div>
</aside><aside id="text-48" class="widget widget_text clearfix"> <div class="textwidget"><object width='300' height='400' id='flashWorldCup' classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000'>
<param name='movie' value='http://www.fifa.com/flash/widgets/fwcqualifiers/main.swf?team=arg&lang=s' />
<param name='bgcolor' value='#ffffff' />
<param name='quality' value='high' />
<param name='wmode' value='transparent' />
<param name='flashvars' value='lang=s&team=arg'>
<embed width='300' height='400' flashvars='lang=s&amp;team=arg' wmode='transparent' quality='high' bgcolor='#ffffff' name='flashWorldCup' id='flashWorldCup' src=http://www.fifa.com/flash/widgets/fwcqualifiers/main.swf?team=arg&lang=s type='application/x-shockwave-flash' />
</object></div>
</aside><aside id="text-88" class="widget widget_text clearfix"> <div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-33269" src="https://fmfuego.com.ar/wp-content/uploads/2018/07/Banner-Aniversario-RG-400x400-Presidencia.jpg
" alt="" width="300" height="300" /><img /></p>
</div>
</aside><aside id="text-63" class="widget widget_text clearfix"> <div class="textwidget"><section id="redes0"><a href="#"><img src="https://i0.wp.com/i.imgur.com/w2aoJL4.jpg?w=860" alt="Publicidad" data-recalc-dims="1" /></a></section><aside id="redes1">
<ul class="redes">
<li class="group1"><a class="dpsp-network-btn dpsp-facebook dpsp-first" href="https://www.facebook.com/noventauno" rel="nofollow"></a><strong><a href="https://www.facebook.com/noventauno">Facebook</a></strong>
<div class="linkred"><a href="#">Me gusta</a></div></li>
<li class="group2"><a class="dpsp-network-btn dpsp-twitter dpsp-first" href="https://www.facebook.com/noventauno" rel="nofollow"></a><strong><a href="#">Twitter</a></strong>
<div class="linkred"><a href="#">¡Seguínos!</a></div></li>
<li class="group3"><a class="dpsp-network-btn dpsp-google-plus dpsp-first" href="https://www.youtube.com/channel/UCz5sruATgUHyx1cxiyjYbqg" rel="nofollow"></a><strong><a href="https://www.youtube.com/channel/UCz5sruATgUHyx1cxiyjYbqg">YouTube</a></strong>
<div class="linkred"><a href="#">Suscribite!</a></div></li>
</ul>
</aside></div>
</aside><aside id="text-87" class="widget widget_text clearfix"> <div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-33269" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2018/07/Banner-Aniversario-RG-400x400-Bloque.jpg?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /><img /></p>
</div>
</aside><aside id="text-62" class="widget widget_text clearfix"> <div class="textwidget"><a href="https://fmfuego.com.ar/radioenvivo/" target="_blank" rel="noopener"><img src="https://i1.wp.com/dubon.dreamhosters.com/try/wp-content/uploads/2016/12/Radioenvivo-02.png?w=860" alt="Escuchanos en vivo" data-recalc-dims="1" /></a></div>
</aside><aside id="text-90" class="widget widget_text clearfix"> <div class="textwidget"><p><center><iframe style="max-width: 350;max-height: 280;" src="https://www.aerstreaming.com/video/fmfuego/" frameborder="0" allowfullscreen="allowfullscreen" class="AERSTREAMING.COM"></iframe></center></p>
</div>
</aside><aside id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><img src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2017/04/325x325.jpg?w=860" data-recalc-dims="1" /></p>
</div></aside><aside id="text-70" class="widget widget_text clearfix"> <div class="textwidget"><img src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2016/08/crmotos_banners.png?w=860" data-recalc-dims="1" /></div>
</aside><aside id="text-84" class="widget widget_text clearfix"> <div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-33664" src="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2018/04/fc1.jpg?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" srcset="https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2018/04/fc1.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2018/04/fc1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/fmfuego.com.ar/wp-content/uploads/2018/04/fc1.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
</aside><aside id="text-74" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Compartí desde tu movil</span></h3> <div class="textwidget"><a href="whatsapp://send?text=Escucha FM FUEGO 90.1 EN VIVO!: www.fmfuego.com.ar"><img class=" wp-image-14037 aligncenter" src="https://i0.wp.com/fmfuego.com.ar/wp-content/uploads/2014/09/comparti-en-whatsapp.png?resize=308%2C72" alt="comparti-en-whatsapp" width="308" height="72" data-recalc-dims="1" /></a>
<br />
<br />
<a href="https://play.google.com/store/apps/details?id=com.lanoventauno.eleveis" target="_blank" rel="noopener"><img class="alignnone wp-image-16254 size-full" src="https://i1.wp.com/fmfuego.com.ar/wp-content/uploads/2015/01/app_web.png?resize=325%2C292" alt="" width="325" height="292" data-recalc-dims="1" /></a></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Archivos</span></h3>
<ul>
<li><a href='https://fmfuego.com.ar/2021/08/'>agosto 2021</a></li>
<li><a href='https://fmfuego.com.ar/2021/07/'>julio 2021</a></li>
<li><a href='https://fmfuego.com.ar/2021/06/'>junio 2021</a></li>
<li><a href='https://fmfuego.com.ar/2021/05/'>mayo 2021</a></li>
<li><a href='https://fmfuego.com.ar/2021/04/'>abril 2021</a></li>
<li><a href='https://fmfuego.com.ar/2021/03/'>marzo 2021</a></li>
<li><a href='https://fmfuego.com.ar/2021/02/'>febrero 2021</a></li>
<li><a href='https://fmfuego.com.ar/2021/01/'>enero 2021</a></li>
<li><a href='https://fmfuego.com.ar/2020/12/'>diciembre 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/11/'>noviembre 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/10/'>octubre 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/09/'>septiembre 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/08/'>agosto 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/07/'>julio 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/06/'>junio 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/05/'>mayo 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/04/'>abril 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/03/'>marzo 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/02/'>febrero 2020</a></li>
<li><a href='https://fmfuego.com.ar/2020/01/'>enero 2020</a></li>
<li><a href='https://fmfuego.com.ar/2019/12/'>diciembre 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/11/'>noviembre 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/10/'>octubre 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/09/'>septiembre 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/08/'>agosto 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/07/'>julio 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/06/'>junio 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/05/'>mayo 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/04/'>abril 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/03/'>marzo 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/02/'>febrero 2019</a></li>
<li><a href='https://fmfuego.com.ar/2019/01/'>enero 2019</a></li>
<li><a href='https://fmfuego.com.ar/2018/12/'>diciembre 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/11/'>noviembre 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/10/'>octubre 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/09/'>septiembre 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/08/'>agosto 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/07/'>julio 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/06/'>junio 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/05/'>mayo 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/04/'>abril 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/03/'>marzo 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/02/'>febrero 2018</a></li>
<li><a href='https://fmfuego.com.ar/2018/01/'>enero 2018</a></li>
<li><a href='https://fmfuego.com.ar/2017/12/'>diciembre 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/11/'>noviembre 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/10/'>octubre 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/09/'>septiembre 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/08/'>agosto 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/07/'>julio 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/06/'>junio 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/05/'>mayo 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/04/'>abril 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/03/'>marzo 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/02/'>febrero 2017</a></li>
<li><a href='https://fmfuego.com.ar/2017/01/'>enero 2017</a></li>
<li><a href='https://fmfuego.com.ar/2016/12/'>diciembre 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/11/'>noviembre 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/10/'>octubre 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/09/'>septiembre 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/08/'>agosto 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/07/'>julio 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/06/'>junio 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/05/'>mayo 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/04/'>abril 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/03/'>marzo 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/02/'>febrero 2016</a></li>
<li><a href='https://fmfuego.com.ar/2016/01/'>enero 2016</a></li>
<li><a href='https://fmfuego.com.ar/2015/12/'>diciembre 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/11/'>noviembre 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/10/'>octubre 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/09/'>septiembre 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/08/'>agosto 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/07/'>julio 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/06/'>junio 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/05/'>mayo 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/04/'>abril 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/03/'>marzo 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/02/'>febrero 2015</a></li>
<li><a href='https://fmfuego.com.ar/2015/01/'>enero 2015</a></li>
<li><a href='https://fmfuego.com.ar/2014/12/'>diciembre 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/11/'>noviembre 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/10/'>octubre 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/09/'>septiembre 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/08/'>agosto 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/07/'>julio 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/06/'>junio 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/05/'>mayo 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/03/'>marzo 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/02/'>febrero 2014</a></li>
<li><a href='https://fmfuego.com.ar/2014/01/'>enero 2014</a></li>
<li><a href='https://fmfuego.com.ar/2013/12/'>diciembre 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/11/'>noviembre 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/10/'>octubre 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/09/'>septiembre 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/08/'>agosto 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/07/'>julio 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/06/'>junio 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/05/'>mayo 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/04/'>abril 2013</a></li>
<li><a href='https://fmfuego.com.ar/2013/03/'>marzo 2013</a></li>
</ul>
</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widgettitle"><span>Categorías</span></h3><form action="https://fmfuego.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="73">cultura</option>
<option class="level-0" value="43">Deportes</option>
<option class="level-0" value="77">educacion</option>
<option class="level-0" value="5">Espectaculo</option>
<option class="level-0" value="18">Fuego Motor</option>
<option class="level-0" value="33">gremiales</option>
<option class="level-0" value="38">Imperdible</option>
<option class="level-0" value="39">Interés General</option>
<option class="level-0" value="3">Internacionales</option>
<option class="level-0" value="41">Judiciales</option>
<option class="level-0" value="9">Locales</option>
<option class="level-0" value="40">Municipales</option>
<option class="level-0" value="35">Musica</option>
<option class="level-0" value="45">Nacionales</option>
<option class="level-0" value="1">Policiales</option>
<option class="level-0" value="4">Politica</option>
<option class="level-0" value="57">Provinciales</option>
<option class="level-0" value="78">salud</option>
<option class="level-0" value="10">Sociedad</option>
<option class="level-0" value="58">Tolhuin</option>
<option class="level-0" value="7">Turismo</option>
<option class="level-0" value="76">Ushuaia</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>Calendario de entradas</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>agosto 2021</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://fmfuego.com.ar/2021/08/01/" aria-label="Entradas publicadas el 1 de August de 2021">1</a></td>
</tr>
<tr>
<td><a href="https://fmfuego.com.ar/2021/08/02/" aria-label="Entradas publicadas el 2 de August de 2021">2</a></td><td><a href="https://fmfuego.com.ar/2021/08/03/" aria-label="Entradas publicadas el 3 de August de 2021">3</a></td><td><a href="https://fmfuego.com.ar/2021/08/04/" aria-label="Entradas publicadas el 4 de August de 2021">4</a></td><td><a href="https://fmfuego.com.ar/2021/08/05/" aria-label="Entradas publicadas el 5 de August de 2021">5</a></td><td><a href="https://fmfuego.com.ar/2021/08/06/" aria-label="Entradas publicadas el 6 de August de 2021">6</a></td><td><a href="https://fmfuego.com.ar/2021/08/07/" aria-label="Entradas publicadas el 7 de August de 2021">7</a></td><td><a href="https://fmfuego.com.ar/2021/08/08/" aria-label="Entradas publicadas el 8 de August de 2021">8</a></td>
</tr>
<tr>
<td><a href="https://fmfuego.com.ar/2021/08/09/" aria-label="Entradas publicadas el 9 de August de 2021">9</a></td><td><a href="https://fmfuego.com.ar/2021/08/10/" aria-label="Entradas publicadas el 10 de August de 2021">10</a></td><td><a href="https://fmfuego.com.ar/2021/08/11/" aria-label="Entradas publicadas el 11 de August de 2021">11</a></td><td id="today"><a href="https://fmfuego.com.ar/2021/08/12/" aria-label="Entradas publicadas el 12 de August de 2021">12</a></td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://fmfuego.com.ar/2021/07/">&laquo; Jul</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside>
</section>
</div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text">
<span class="credit-link">
Desarrollado por <a href="https://wordpress.org" title="WordPress">WordPress</a> y <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>
</div>
</footer>
</div>
</div>
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #1e73be !important; border-radius: 50px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 25px; padding: 13px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #606060 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #606060 !important; }</style><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/fmfuego.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/mailgo/dist/mailgo.min.js' id='mailgo_script-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/d3@5/dist/d3.min.js' id='d3-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'154127644',post:'109357',tz:'-3',srv:'fmfuego.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '154127644', '109357' ]);
</script>
<script type="text/javascript">
            const players = Plyr.setup('.player', {
                controls:['play', 'progress', 'duration', 'mute', 'volume','download'],
            });
        </script>
</body>
</html>
