<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2-150x150.jpg" />


<title>
  Junto a la FAM, ushuaia presentó  medida cautelar colectiva en tribunales por el recorte del fondo sojero - FM FUEGO | DESDE TIERRA DEL FUEGO</title>

<link rel="stylesheet" type="text/css" media="all" href="https://fmfuego.com.ar/wp-content/themes/fmfuego/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://fmfuego.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://fmfuego.com.ar/feed/atom/" />
<link rel="pingback" href="https://fmfuego.com.ar/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="https://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; RSS de los comentarios" href="https://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Junto a la FAM, ushuaia presentó  medida cautelar colectiva en tribunales por el recorte del fondo sojero RSS de los comentarios" href="https://fmfuego.com.ar/junto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css'  href='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/css/buttons-orange.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.elastislide.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/js/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='https://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bertone: “la salud pública no puede ser una variable de ajuste”' href='https://fmfuego.com.ar/bertone-la-salud-publica-no-puede-ser-una-variable-de-ajuste/' />
<link rel='next' title='Boyadjian: &#8220;Avanzamos con el proyecto sobre Donación de Alimentos&#8221;' href='https://fmfuego.com.ar/boyadjian-avanzamos-con-el-proyecto-sobre-donacion-de-alimentos/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://fmfuego.com.ar/junto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero/" />
<link rel='shortlink' href='https://fmfuego.com.ar/?p=37842' />
<link rel="alternate" type="application/json+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '173b2717cc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://fmfuego.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://fmfuego.com.ar/junto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Junto a la FAM, ushuaia presentó  medida cautelar colectiva en tribunales por el recorte del fondo sojero" /><meta property="og:description" 	content="El jefe de Gabinete Oscar Souto se encuentra participando, en representación de la ciudad de" /><meta property="og:image" 		content="https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2-1024x682.jpg" /><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 37842, token: "bf8377d22b" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<!-- <meta name="NextGEN" version="3.0.7" /> -->

		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #404040; }
		h3.category-heading, .toggle { background: #fa0000; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #fa0000; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #fa0000 url(https://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #fa0000; }
		#main-nav-wrapper { background: #fc0000 url(https://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #fa0000; }
		ul.tabs li { background: #fa0000; }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style>
</head>

<body class="post-template-default single single-post postid-37842 single-format-standard">

<div id="site">
		<div id="leader-wrapper">
		<div id="leaderboard">	
			<div id="leader-left">
<a href="http://fuegomotor.com.ar/"><img src="http://fmfuego.com.ar/wp-content/uploads/2017/03/FMFuegoGIF.gif" width="100%" height="100%" alt="banner" border="0" /></a>
			</div><!--leader-left-->
			
						<div id="leader-right">
				<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=370,height=290');");
}
// End -->
</script>

<value="Abrir Ventana Pop Up" onClick="javascript:popUp('http://fmfuego.com.ar/radioenvivo')"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/vivo.gif" alt="Escuchanos en vivo! HQ online" border="0" /></a>			</div><!--leader-right-->
					</div><!--leaderboard-->
	</div><!--leader-wrapper-->
	
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-27238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="https://fmfuego.com.ar/inicio/">Inicio</a></li>
<li id="menu-item-27240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="https://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="https://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="https://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27242"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-27244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="https://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-27248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="https://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="https://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-27243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="https://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://fmfuego.com.ar/fotos/">Fotos</a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="nav-mobi">
				<div class="flip"></div>
				<div class="panel"><div class="menu-sub-menu-container"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="https://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="https://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="https://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="https://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27242"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="https://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="https://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="https://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="https://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div></div>
			</div><!--nav-mobi-->
		</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo">
														<a href="https://fmfuego.com.ar"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/logo33.jpg" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" /></a>
													</div><!--logo-->
						<div id="header-info">
							<div id="small-nav">
															</div><!--small-nav-->
						</div><!--header-info-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Imperdible</span>
						<ul class="ticker-list">
														<li><a href="https://fmfuego.com.ar/escandalo-inspector-de-transito-se-trenzo-a-trompadas-con-un-conductor-fue-detenido-por-tener-141-de-alcoholemia/">Escándalo: Inspector de tránsito alcoholizado se trenzó a trompadas con un conductor y fue detenido</a><span class="ticker-date">Publicado hace 4 semanas</span></li>
														<li><a href="https://fmfuego.com.ar/almuerzo-institucional-con-la-cin-co-tur/">ALMUERZO INSTITUCIONAL CON LA CIN.CO.TUR</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/ordenan-la-prision-preventiva-para-un-hombre-por-el-delito-de-abuso-sexual/">Ordenan la prisión preventiva para un hombre por el delito de abuso sexual</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/intento-robar-a-un-colectivero-y-fue-detenido-por-la-policia/">Intentó robar a un colectivero y fue detenido por la policía</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/enargas-prohibe-incorporar-extras-impuestos-y-tasas-en-las-facturas/">Enargas prohíbe incorporar extras, impuestos y tasas en las facturas</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/modificacion-al-regimen-de-subrogancias-en-el-poder-judicial/">Modificación al régimen de subrogancias en el Poder Judicial</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/caso-de-encefalomielitis-salud-informo-que-no-reviste-ningun-riesgo-para-la-salud-colectiva/">Caso de encefalomielitis: Salud informó que no reviste ningún riesgo para la salud colectiva</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/paritarias-atsa-quiere-aumento-y-amenaza-con-no-tomar-guardias/">Paritarias: ATSA quiere aumento y amenaza con no tomar guardias</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/rige-el-descuento-en-tramites-online-de-transferencia-de-autos-y-motos/">Rige el descuento en trámites online de transferencia de autos y motos</a><span class="ticker-date">Publicado hace 4 meses</span></li>
														<li><a href="https://fmfuego.com.ar/encuentran-250-gramos-de-cocaina-en-la-zona-boscosa-de-andorra/">Encuentran 250 gramos de cocaína en la zona boscosa de Andorra</a><span class="ticker-date">Publicado hace 4 meses</span></li>
													</ul>
						
					</div><!--ticker-->
					<div id="content-social">
						<ul>
														<li><a href="http://www.facebook.com/https://www.facebook.com/noventauno" alt="Facebook" class="fb-but" target="_blank"></a></li>																																										<li><a href="https://fmfuego.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
							<li>
								<div class="search-wrapper">
									<div class="search-box">
										<form method="get" id="searchform" action="https://fmfuego.com.ar/">
	<input type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Buscar noticias") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar noticias"; }' />
	<input type="hidden" id="search-button" />
</form>									</div><!--search-box-->
								</div><!--search wrapper-->
							</li>
						</ul>
					</div><!--content-social-->

				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-34240 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-imperdible">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://fmfuego.com.ar">Home</a>  &nbsp; &gt; &nbsp;  <a href="https://fmfuego.com.ar/category/politica/">Politica</a>  &nbsp; &gt; &nbsp;  <span class="current">Junto a la FAM, ushuaia presentó  medida cautelar colectiva en tribunales por el recorte del fondo sojero</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Junto a la FAM, ushuaia presentó  medida cautelar colectiva en tribunales por el recorte del fondo sojero</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="https://fmfuego.com.ar/author/fuego/" title="Entradas de fuego" rel="author">fuego</a> en septiembre 5, 2018			</div><!--post-info-left-->
		</div><!--post-info-->

		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
				</li>
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F&media=https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2.jpg&description=Junto a la FAM, ushuaia presentó  medida cautelar colectiva en tribunales por el recorte del fondo sojero" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
				</li>
		</div><!--social-box-->

		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F&media=https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2.jpg&description=Junto a la FAM, ushuaia presentó  medida cautelar colectiva en tribunales por el recorte del fondo sojero" class="pin-it-button" count-layout="vertical">Pin It</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->

		<div id="content-area">
											<div class="post-image">
					<img width="300" height="336" src="https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2-300x336.jpg 300w, https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2-420x470.jpg 420w, https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2-200x224.jpg 200w, https://fmfuego.com.ar/wp-content/uploads/2018/09/FAM-Pedido-de-audiencia2-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />				</div><!--post-image-->
										<p>El jefe de Gabinete   Oscar Souto se encuentra participando, en representación de la ciudad de Ushuaia, de las acciones que lleva adelante la Federación Argentina de Municipios (FAM) en defensa de los recursos coparticipables del Fondo de la Soja. La Federación presentó una medida cautelar colectiva en la Justicia, solicitaron una nueva audiencia con el presidente Macri y mantendrán reuniones con organizaciones de trabajadores y con la comisión bicameral que debe resolver acerca del DNU que recorta fondos para las provincias.</p>
<p>“Estamos llevando adelante acciones junto con municipios de todo el país, en defensa del fondo sojero y, en tal sentido, concurrimos en la mañana de este miércoles a Tribunales donde solicitamos una medida cautelar, encabezados por la presidenta de la FAM, la intendenta de La Matanza, Verónica Magario, en una presentación colectiva”, comenzó diciendo Souto.</p>
<p>El funcionario municipal de Ushuaia informó también que luego concurrieron a la Casa Rosada para solicitar nuevamente una audiencia con el presidente de la Nación. “Una vez más pedimos una audiencia con el presidente Macri porque hasta ahora no tuvimos ninguna respuesta de la solicitud de reunión que ingresamos anteriormente. No fuimos recibidos y como gobiernos de las ciudades, directamente afectados por las decisiones que anuncia, necesitamos llevar adelante este encuentro”, sostuvo.</p>
<p>Por otra parte, Souto  indicó que “estamos llevando adelante acciones en el plano judicial con la presentación de la medida cautelar, también en el plano institucional con la reiteración del pedido de audiencia al Presidente”.</p>
<p>En horas de la tarde se concretó la reunión con diputados y senadores nacionales que integran la comisión bicameral que tiene que analizar los decretos de necesidad y urgencia y particularmente el que afecta los recursos coparticipables. “La Federación, con la presencia de intendentes y representantes de ciudades de todo el país también concurrimos a la bicameral, porque es fundamental que los integrantes, representantes de los pueblos de las provincias y de los Estados provinciales,  rechacen el DNU que pretende quitar recursos que nos pertenecen y que son fundamentales para la ejecución de obras para nuestros vecinos y vecinas”, explicó.</p>
<p>Entre las acciones políticas, Souto confirmó también que “este jueves estaremos reuniéndonos con centrales de trabajadores  y también con la bicameral del Congreso de la Nación que tiene que tratar el DNU por el que el Ejecutivo nacional pretende recortar recursos que pertenecen a las provincias y nos pertenecen a las ciudades de todo el país”.</p>
<p>Los intendentes patagónicos que integran la FAM confirmaron además su participación en el tercer encuentro de la región sur del país, que tendrá lugar en Neuquén el próximo 14 de septiembre. La Patagonia ya se pronunció en Bariloche el 9 de agosto  y en Comodoro Rivadavia  el 31 del mismo mes .</p>
<p>El jueves, la FAM se reunirá en la biblioteca de la CGT con Hugo Moyano, quien se apartó de la central obrera en los últimos días  y, a primera hora de la tarde, mantendrá un encuentro con el triunvirato de la CGT en Azopardo 802. Más tarde se concretará también la reunión con la CTA que conduce Hugo Yazki.</p>
<p class="dpsp-share-text">Gracias por compartir!</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F&t=Junto+a+la+FAM%2C+ushuaia+present%C3%B3++medida+cautelar+colectiva+en+tribunales+por+el+recorte+del+fondo+sojero" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Junto+a+la+FAM%2C+ushuaia+present%C3%B3++medida+cautelar+colectiva+en+tribunales+por+el+recorte+del+fondo+sojero&url=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Ffmfuego.com.ar%2Fjunto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>					</div><!--content-area-->
			<div class="post-tags">
							</div><!--post-tags-->
			
			
			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Qué piensas? Dejanos tu opinión</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/junto-a-la-fam-ushuaia-presento-medida-cautelar-colectiva-en-tribunales-por-el-recorte-del-fondo-sojero/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0148b36d1e" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget"><h3>Legisladora Carrasco</h3>			<div class="textwidget"><p><img class="alignnone size-full wp-image-33269" src="http://fmfuego.com.ar/wp-content/uploads/2018/06/banner-modificado.gif" alt="" width="300" height="300" /><img /></p>
</div>
		</div><div class="middle-widget">			<div class="textwidget"><img src="http://fmfuego.com.ar/wp-content/uploads/2018/03/BANNER_recuperación_vial_500x60.gif" />


</div>
		</div><div class="middle-widget"><h3>Locales</h3>

			<ul class="middle-widget">
								<li>
					<a href="https://fmfuego.com.ar/un-herido-en-violento-accidente-de-transito/" rel="bookmark" class="main-headline">Un herido en violento  accidente de tránsito</a>
					<p>El incidente vial ocurrió en horas de la tarde de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/un-herido-en-violento-accidente-de-transito/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/este-viernes-y-sabado-se-vivira-la-popular-fiesta-de-las-colectividades-en-ushuaia/" rel="bookmark" class="main-headline">Este viernes y sábado se vivirá la popular fiesta de las colectividades en ushuaia</a>
					<p>El próximo viernes y sábado, a partir de las 19:00...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/este-viernes-y-sabado-se-vivira-la-popular-fiesta-de-las-colectividades-en-ushuaia/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/basquet-inclusivo-3x3-se-suma-a-las-propuestas-de-deporte-adaptado/" rel="bookmark" class="main-headline">Básquet inclusivo 3&#215;3 se suma a las propuestas de deporte adaptado</a>
					<p>Es también como parte de las acciones que impulsa el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/basquet-inclusivo-3x3-se-suma-a-las-propuestas-de-deporte-adaptado/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/promocionan-ushuaia-en-tucuman-y-salta-con-personal-municipal-de-informacion-turistica/" rel="bookmark" class="main-headline">Promocionan ushuaia en tucumán y salta con personal municipal de información turística</a>
					<p>En Tucumán y Salta, la Municipalidad junto a la Agencia...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/promocionan-ushuaia-en-tucuman-y-salta-con-personal-municipal-de-informacion-turistica/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/nueva-tecnologia-para-arbitros-fueguinos/" rel="bookmark" class="main-headline">Nueva tecnología para árbitros fueguinos</a>
					<p>El Vicegobernador se reunió con árbitros de Río Grande para...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>5 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/nueva-tecnologia-para-arbitros-fueguinos/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/ushuaia-taxistas-solicitaron-aumento-en-la-tarifa-del-servicio/" rel="bookmark" class="main-headline">Ushuaia: Taxistas solicitaron aumento en la tarifa del servicio</a>
					<p>Fue en una reunión con el Municipio, indicaron la difícil...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/ushuaia-taxistas-solicitaron-aumento-en-la-tarifa-del-servicio/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/condenaron-al-hombre-que-causo-lesiones-en-el-cuerpo-de-su-pareja/" rel="bookmark" class="main-headline">Condenaron al hombre que causó lesiones en el cuerpo de su pareja</a>
					<p>El Tribunal de Juicio en lo Criminal del Distrito Judicial...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/condenaron-al-hombre-que-causo-lesiones-en-el-cuerpo-de-su-pareja/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/vecinos-protestaron-para-que-en-una-inmobiliaria-les-entregue-los-terrenos-que-ya-fueron-pagados/" rel="bookmark" class="main-headline">Vecinos protestaron para que en una inmobiliaria les entregue los terrenos que ya fueron pagados</a>
					<p>Ocurrió en horas de la tarde de éste martes frente...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/vecinos-protestaron-para-que-en-una-inmobiliaria-les-entregue-los-terrenos-que-ya-fueron-pagados/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/vuoto-destaco-el-trabajo-que-genera-y-la-calidad-del-tren-del-fin-del-mundo/" rel="bookmark" class="main-headline">Vuoto destacó el trabajo que genera y la calidad del tren del fin del mundo</a>
					<p>El intendente Walter Vuoto, junto al concejal Hugo Romero, el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/vuoto-destaco-el-trabajo-que-genera-y-la-calidad-del-tren-del-fin-del-mundo/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/bertone-la-improvisacion-debe-terminar-para-dar-lugar-a-un-modelo-de-crecimiento/" rel="bookmark" class="main-headline">Bertone: “La improvisación debe terminar, para dar lugar a un modelo de crecimiento”</a>
					<p>La gobernadora Rosana Bertone participó este martes en el Consejo...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/bertone-la-improvisacion-debe-terminar-para-dar-lugar-a-un-modelo-de-crecimiento/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/el-superior-tribunal-de-justicia-tiene-30-dias-para-resolver-si-queda-firma-la-sentencia-por-abuso-al-empresario-hector-weiss/" rel="bookmark" class="main-headline">El STJ tiene 30 días para resolver si queda firma la sentencia por abuso al empresario Héctor Weiss</a>
					<p>La Dra. Karina Echazú, abogada querellante en esta causa, dialogó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/el-superior-tribunal-de-justicia-tiene-30-dias-para-resolver-si-queda-firma-la-sentencia-por-abuso-al-empresario-hector-weiss/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/la-municipalidad-promociona-el-destino-ushuaia-en-bogota/" rel="bookmark" class="main-headline">La municipalidad promociona el destino ushuaia en bogotá</a>
					<p>La Secretaría de Turismo de la Municipalidad promocionó el Destino...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/la-municipalidad-promociona-el-destino-ushuaia-en-bogota/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/defensa-civil-municipal-capacitara-a-vecinos-sobre-rcp-y-uso-del-desfibrilador/" rel="bookmark" class="main-headline">Defensa civil municipal capacitará a vecinos sobre RCP y uso del desfibrilador</a>
					<p>La Municipalidad de Ushuaia, a través de Defensa Civil, ofrecerá...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/defensa-civil-municipal-capacitara-a-vecinos-sobre-rcp-y-uso-del-desfibrilador/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/capacitan-a-equipos-de-salud-en-materia-de-consumo-problematico/" rel="bookmark" class="main-headline">Capacitan a equipos de salud en materia de consumo problemático</a>
					<p>La Secretaría de Adicciones y Salud Mental, junto al SEDRONAR...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/capacitan-a-equipos-de-salud-en-materia-de-consumo-problematico/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/eco-maraton-abrieron-las-inscripciones/" rel="bookmark" class="main-headline">Eco maratón: abrieron las inscripciones</a>
					<p>La Dirección de Ecología y Medio Ambiente de la Secretaría...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/eco-maraton-abrieron-las-inscripciones/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/el-sindicato-de-taxistas-denuncio-amenazas-a-los-trabajadores/" rel="bookmark" class="main-headline">El sindicato de taxistas denunció amenazas a los trabajadores</a>
					<p>Andrés Rosas, secretario General del Sindicato de Peones de Taxis,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/el-sindicato-de-taxistas-denuncio-amenazas-a-los-trabajadores/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/tolhuin-hay-un-sospechoso-en-el-incendio-intencional-de-un-automovil/" rel="bookmark" class="main-headline">Tolhuin: Hay un sospechoso en el incendio intencional de un automóvil</a>
					<p>Así lo confirmó el Comisario Mayor, Carlos Manetti, Director Zona...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/tolhuin-hay-un-sospechoso-en-el-incendio-intencional-de-un-automovil/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/escandalo-en-las-viviendas-de-ate-por-el-ipv-se-detecto-la-irregularidad-dijo-gustavo-vazquez/" rel="bookmark" class="main-headline">Escándalo en las viviendas de ATE: “Por el IPV se detectó la irregularidad”, dijo Gustavo Vázquez</a>
					<p>Gustavo Vázquez, presidente del IPV en diálogo con FM FUEGO,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/escandalo-en-las-viviendas-de-ate-por-el-ipv-se-detecto-la-irregularidad-dijo-gustavo-vazquez/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/la-inoperancia-termino-con-la-credibilidad-del-gobierno-nacional/" rel="bookmark" class="main-headline">La inoperancia terminó con la credibilidad del Gobierno nacional</a>
					<p>Desde que asumió el presidente Mauricio Macri, sólo se han...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/la-inoperancia-termino-con-la-credibilidad-del-gobierno-nacional/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/tres-jovenes-quedaron-imputados-por-instigacion-a-cometer-delitos-tras-impulsar-saqueos/" rel="bookmark" class="main-headline">Tres jóvenes quedaron imputados por instigación a cometer delitos tras impulsar saqueos</a>
					<p>Los imputados son Estéfano Nahuel Arenal, Mauro Ezequiel Straface y...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/tres-jovenes-quedaron-imputados-por-instigacion-a-cometer-delitos-tras-impulsar-saqueos/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/construiran-4-miradores-y-una-pasarela-en-la-reserva-bahia-encerrada/" rel="bookmark" class="main-headline">Construirán 4 miradores y una pasarela en  la reserva bahía encerrada</a>
					<p>Se presentaron dos ofertas en el acto de apertura de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/construiran-4-miradores-y-una-pasarela-en-la-reserva-bahia-encerrada/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://fmfuego.com.ar/otra-vez-subieron-los-combustibles/" rel="bookmark" class="main-headline">Otra vez subieron los combustibles</a>
					<p>Fue de un 8 por ciento. La nafta Premium llegó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>4 septiembre, 2018</li>
							<li class="comments-icon"><a href="https://fmfuego.com.ar/otra-vez-subieron-los-combustibles/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div>	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" marginheight="0" scrolling="no" src="http://aermultimedia.com/hdtv/fmfuego/video_lateral2.php">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" marginheight="0" scrolling="no" src="http://fmfuego.com.ar/radioenvivo/">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget"><h3>Categorías</h3><form action="https://fmfuego.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="8">Deporte</option>
	<option class="level-0" value="5">Espectaculo</option>
	<option class="level-0" value="18">Fuego Motor</option>
	<option class="level-0" value="33">gremiales</option>
	<option class="level-0" value="3">Internacionales</option>
	<option class="level-0" value="9">Locales</option>
	<option class="level-0" value="35">Musica</option>
	<option class="level-0" value="2">Nacionales</option>
	<option class="level-0" value="1">Policiales</option>
	<option class="level-0" value="4">Politica</option>
	<option class="level-0" value="6">Salud</option>
	<option class="level-0" value="10">Sociedad</option>
	<option class="level-0" value="7">Turismo</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div><!--side-->
</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

			<div class="footer-widget"><h3>Calendario de entradas</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fmfuego.com.ar/2018/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://fmfuego.com.ar/2018/09/01/" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="https://fmfuego.com.ar/2018/09/02/" aria-label="Entradas publicadas el 2 September, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://fmfuego.com.ar/2018/09/03/" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="https://fmfuego.com.ar/2018/09/04/" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="https://fmfuego.com.ar/2018/09/05/" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td id="today"><a href="https://fmfuego.com.ar/2018/09/06/" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>		
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="https://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="https://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="https://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="https://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27242"><a href="https://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="https://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="https://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="https://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="https://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="https://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="https://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241"><a href="https://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="https://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
							</div><!--footer-nav2-->
			<div id="copyright">
				<p>Copyright © 2013 Fm Fuego | Audio y Video HD by AER Multinet Streaming</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://fmfuego.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'slide',
	slideshowSpeed: 8000,
    });
  });

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>
</html>