<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques-150x150.jpg" />


<title>
  Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase - FM FUEGO | DESDE TIERRA DEL FUEGO</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmfuego.com.ar/wp-content/themes/fmfuego/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmfuego.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmfuego.com.ar/feed/atom/" />
<link rel="pingback" href="http://fmfuego.com.ar/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; RSS de los comentarios" href="http://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase RSS de los comentarios" href="http://fmfuego.com.ar/tolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css'  href='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://fmfuego.com.ar/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/css/buttons-orange.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.flexslider.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.elastislide.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/ticker.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/respond.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poder Judicial, Desarrollo Social y Salud coordinan trabajo articulado en Tolhuin' href='http://fmfuego.com.ar/poder-judicial-desarrollo-social-y-salud-coordinan-trabajo-articulado-en-tolhuin/' />
<link rel='next' title='Melella presentó el plan de infraestructura deportiva para los próximos tres años' href='http://fmfuego.com.ar/melella-presento-el-plan-de-infraestructura-deportiva-para-los-proximos-tres-anos/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://fmfuego.com.ar/tolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase/" />
<link rel='shortlink' href='http://fmfuego.com.ar/?p=27561' />
<link rel="alternate" type="application/json+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'efc5de0ea4';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://fmfuego.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://fmfuego.com.ar/tolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase" /><meta property="og:description" 	content="En el marco del Plan de Interfase presentado en conjunto entre la Secretaría de Ambiente," /><meta property="og:image" 		content="http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques.jpg" /><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 27561, token: "ad93a4c5ad" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>

		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #404040; }
		h3.category-heading, .toggle { background: #fa0000; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #fa0000; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #fa0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #fa0000; }
		#main-nav-wrapper { background: #fc0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #fa0000; }
		ul.tabs li { background: #fa0000; }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style>
</head>

<body class="single single-post postid-27561 single-format-standard">

<div id="site">
		<div id="leader-wrapper">
		<div id="leaderboard">	
			<div id="leader-left">
				<iframe border="0" frameBorder="NO" width="728px" height="90px" SCROLLING="NO" marginHeight="0px" marginwidth"0px" allowtransparency="yes" src="http://fmfuego.com.ar/wp-content/uploads/2013/03/motor.swf"></iframe> 			</div><!--leader-left-->
			
						<div id="leader-right">
				<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=370,height=290');");
}
// End -->
</script>

<value="Abrir Ventana Pop Up" onClick="javascript:popUp('http://fmfuego.com.ar/radioenvivo')"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/vivo.gif" alt="Escuchanos en vivo! HQ online" border="0" /></a>			</div><!--leader-right-->
					</div><!--leaderboard-->
	</div><!--leader-wrapper-->
	
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-27238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li id="menu-item-27240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-27244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-27248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-27243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="nav-mobi">
				<div class="flip"></div>
				<div class="panel"><div class="menu-sub-menu-container"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div></div>
			</div><!--nav-mobi-->
		</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo">
														<a href="http://fmfuego.com.ar"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/logo33.jpg" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" /></a>
													</div><!--logo-->
						<div id="header-info">
							<div id="small-nav">
															</div><!--small-nav-->
						</div><!--header-info-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Imperdible</span>
						<ul class="ticker-list">
														<li><a href="http://fmfuego.com.ar/disney-en-el-fin-del-mundo-llego-el-escenario-para-el-show/">Disney en el Fin del Mundo: Llegó el escenario para el show</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/ushuaia-podra-disfrutar-del-2-concierto-popular/">Ushuaia podra disfrutar del 2° Concierto Popular</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/se-llevo-a-cabo-la-caninata-del-mes-del-nino/">Se llevó a cabo la “Caninata” del Mes del Niño</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/jaime-barria-abre-la-40ma-edicion/">Jaime Barría abre la 40ma. Edición.</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/el-bajo-aeronaval-complicado-en-la-clasificacion/">El Bajo Aeronaval complicado en la clasificacion</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/oposicion-organizo-nuevo-cacerolazo-en-venezuela/">Oposición organizó nuevo cacerolazo en Venezuela</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/1864/">Notable rechazo de la oposicion</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/mensaje-de-moreno-a-casas-de-cambio-es-feriado-hasta-el-lunes-comenta/">Mensaje de Moreno a casas de cambio: &#8220;Es feriado hasta el lunes&#8221;  Comentá</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/messi-cumple-100-partidos-con-la-camiseta-de-la-seleccion/">Messi cumple 100 partidos con la camiseta de la Selección</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/el-destino-que-le-dara-cristina-a-la-rosa-que-le-regalo-el-papa/">El destino que le dará Cristina a la rosa que le regaló el Papa</a><span class="ticker-date">Publicado hace 4 años</span></li>
													</ul>
						
					</div><!--ticker-->
					<div id="content-social">
						<ul>
														<li><a href="http://www.facebook.com/https://www.facebook.com/noventauno" alt="Facebook" class="fb-but" target="_blank"></a></li>																																										<li><a href="http://fmfuego.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
							<li>
								<div class="search-wrapper">
									<div class="search-box">
										<form method="get" id="searchform" action="http://fmfuego.com.ar/">
	<input type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Buscar noticias") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar noticias"; }' />
	<input type="hidden" id="search-button" />
</form>									</div><!--search-box-->
								</div><!--search wrapper-->
							</li>
						</ul>
					</div><!--content-social-->

				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-1085 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-imperdible">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmfuego.com.ar">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://fmfuego.com.ar/category/locales/">Locales</a>  &nbsp; &gt; &nbsp;  <span class="current">Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="http://fmfuego.com.ar/author/fuego/" title="Entradas de fuego" rel="author">fuego</a> en febrero 24, 2017			</div><!--post-info-left-->
		</div><!--post-info-->

		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
				</li>
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F&media=http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques.jpg&description=Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
				</li>
		</div><!--social-box-->

		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F&media=http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques.jpg&description=Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase" class="pin-it-button" count-layout="vertical">Pin It</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->

		<div id="content-area">
											<div class="post-image">
					<img width="300" height="336" src="http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="tanques" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/02/tanques-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />				</div><!--post-image-->
										<p>En el marco del Plan de Interfase presentado en conjunto entre la Secretaría de Ambiente, Desarrollo Sostenible y Cambio Climático y la Municipalidad de Tolhuin, por el Fondo de Bosque Nativo, llegaron a la Provincia los 9 tanques de reservorio de agua solicitados que fueron instalados en la ciudad de Tolhuin.</p>
<p>“Los incendios de interfase son aquellos que ocurren en el ejido urbano, donde las viviendas se entremezclan con zonas de vegetación. Sucede muchas veces que el incendio se ocasiona donde no hay fácil acceso al agua. Por eso presentamos este plan de interfase presentado por bosques nativos, apuntando a poder tener una mejor y más rápida reacción en caso que se produzca un incendio”, explicó Roberto Sosa, Director de Manejo del Fuego.</p>
<p>Para determinar los sitios donde se necesita disponer de estos reservorios, se realizó un relevamiento técnico a cargo de personal de la Unidad Provincial de Manejo del Fuego y de agentes de la Municipalidad de Tolhuin. En total, se colocaron nueve tanques de 2500 litros cada uno para usar en casos de emergencia. Los tanques se están terminando de colocar en los sitios ya preseleccionados. Estos sitios estarán indicados con cartelería ya colocada.</p>
<p>“Este plan busca concretar acciones que permitan garantizar la posibilidad de respuesta rápida ante casos de incendios de interfase, donde se pone en riesgo la población, además del ambiente. Algo tan simple como tener un rápido acceso al agua resulta clave, por eso celebramos este nuevo recurso para la Provincia y el Municipio de Tolhuin”, remarcó el Secretario Pérez Toscani.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><p class="dpsp-share-text">Gracias por compartir!</p><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F&t=Tolhuin%3A+se+colocaron+tanques+de+reservorios+de+agua+para+los+incendios+de+interfase" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Tolhuin%3A+se+colocaron+tanques+de+reservorios+de+agua+para+los+incendios+de+interfase&url=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Ffmfuego.com.ar%2Ftolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>					</div><!--content-area-->
			<div class="post-tags">
				<a href="http://fmfuego.com.ar/tag/destacado/" rel="tag">destacado</a>			</div><!--post-tags-->
			
			            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/melella-anuncio-obras-de-insfraestructuras-deportivas/" rel="bookmark" title="Melella anunció obras de insfraestructuras deportivas"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/02/IMG_2399-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="IMG_2399" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/02/IMG_2399-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/02/IMG_2399-420x470.jpg 420w, http://fmfuego.com.ar/wp-content/uploads/2017/02/IMG_2399-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/02/IMG_2399-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/melella-anuncio-obras-de-insfraestructuras-deportivas/">Melella anunció obras de insfraestructuras deportivas</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/melella-anuncio-obras-de-insfraestructuras-deportivas/" class="main-headline">Melella anunció obras de insfraestructuras deportivas</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/melella-presento-el-plan-de-infraestructura-deportiva-para-los-proximos-tres-anos/" rel="bookmark" title="Melella presentó el plan de infraestructura deportiva para los próximos tres años"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/02/plan-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="plan" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/02/plan-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/02/plan-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/02/plan-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/melella-presento-el-plan-de-infraestructura-deportiva-para-los-proximos-tres-anos/">Melella presentó el plan de infraestructura deportiva para los próximos tres años</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/melella-presento-el-plan-de-infraestructura-deportiva-para-los-proximos-tres-anos/" class="main-headline">Melella presentó el plan de infraestructura deportiva para los próximos tres años</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/poder-judicial-desarrollo-social-y-salud-coordinan-trabajo-articulado-en-tolhuin/" rel="bookmark" title="Poder Judicial, Desarrollo Social y Salud coordinan trabajo articulado en Tolhuin"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/02/stj-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="stj" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/02/stj-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/02/stj-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/02/stj-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/poder-judicial-desarrollo-social-y-salud-coordinan-trabajo-articulado-en-tolhuin/">Poder Judicial, Desarrollo Social y Salud coordinan trabajo articulado en Tolhuin</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/poder-judicial-desarrollo-social-y-salud-coordinan-trabajo-articulado-en-tolhuin/" class="main-headline">Poder Judicial, Desarrollo Social y Salud coordinan trabajo articulado en Tolhuin</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/sesion-preparatoria-myriam-martinez-y-liliana-martinez-allende-ocuparan-las-vicepresidencias/" rel="bookmark" title="Sesión preparatoria: Myriam Martínez y Liliana Martinez Allende ocuparán las vicepresidencias"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/02/SESION-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="SESION" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/02/SESION-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/02/SESION-420x470.jpg 420w, http://fmfuego.com.ar/wp-content/uploads/2017/02/SESION-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/02/SESION-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/sesion-preparatoria-myriam-martinez-y-liliana-martinez-allende-ocuparan-las-vicepresidencias/">Sesión preparatoria: Myriam Martínez y Liliana Martinez Allende ocuparán las vicepresidencias</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/sesion-preparatoria-myriam-martinez-y-liliana-martinez-allende-ocuparan-las-vicepresidencias/" class="main-headline">Sesión preparatoria: Myriam Martínez y Liliana Martinez Allende ocuparán las vicepresidencias</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>
			<div id="comments">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Qué piensas? Dejanos tu opinión</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e40468772" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget"><h3>Locales</h3>

			<ul class="middle-widget">
								<li>
					<a href="http://fmfuego.com.ar/melella-anuncio-obras-de-insfraestructuras-deportivas/" rel="bookmark" class="main-headline">Melella anunció obras de insfraestructuras deportivas</a>
					<p>Hoy en horas de la mañana en las instalaciones de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 febrero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/melella-anuncio-obras-de-insfraestructuras-deportivas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/melella-presento-el-plan-de-infraestructura-deportiva-para-los-proximos-tres-anos/" rel="bookmark" class="main-headline">Melella presentó el plan de infraestructura deportiva para los próximos tres años</a>
					<p>El Intendente de la Ciudad, Prof. Gustavo Melella, presentó la...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 febrero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/melella-presento-el-plan-de-infraestructura-deportiva-para-los-proximos-tres-anos/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/tolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase/" rel="bookmark" class="main-headline">Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase</a>
					<p>En el marco del Plan de Interfase presentado en conjunto...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 febrero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/tolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/poder-judicial-desarrollo-social-y-salud-coordinan-trabajo-articulado-en-tolhuin/" rel="bookmark" class="main-headline">Poder Judicial, Desarrollo Social y Salud coordinan trabajo articulado en Tolhuin</a>
					<p>Autoridades del Superior Tribunal de Justicia y de los Ministerios...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 febrero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/poder-judicial-desarrollo-social-y-salud-coordinan-trabajo-articulado-en-tolhuin/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/sesion-preparatoria-myriam-martinez-y-liliana-martinez-allende-ocuparan-las-vicepresidencias/" rel="bookmark" class="main-headline">Sesión preparatoria: Myriam Martínez y Liliana Martinez Allende ocuparán las vicepresidencias</a>
					<p>Los legislados retomaron este viernes la sesión preparatoria destinada a...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 febrero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/sesion-preparatoria-myriam-martinez-y-liliana-martinez-allende-ocuparan-las-vicepresidencias/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div>	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" height="280" marginheight="0" scrolling="no" src="http://aermultimedia.com/hdtv/fmfuego/video_lateral2.php" width="300">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" height="290" marginheight="0" scrolling="no" src="http://fmfuego.com.ar/radioenvivo/" width="300">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><img src="http://fmfuego.com.ar/wp-content/uploads/2016/12/200x200_Presidencia.jpg" /></div>
		</div>		<div class="sidebar-widget">		<h3>Entradas recientes</h3>		<ul>
					<li>
				<a href="http://fmfuego.com.ar/melella-anuncio-obras-de-insfraestructuras-deportivas/">Melella anunció obras de insfraestructuras deportivas</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/melella-presento-el-plan-de-infraestructura-deportiva-para-los-proximos-tres-anos/">Melella presentó el plan de infraestructura deportiva para los próximos tres años</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/tolhuin-se-colocaron-tanques-de-reservorios-de-agua-para-los-incendios-de-interfase/">Tolhuin: se colocaron tanques de reservorios de agua para los incendios de interfase</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/poder-judicial-desarrollo-social-y-salud-coordinan-trabajo-articulado-en-tolhuin/">Poder Judicial, Desarrollo Social y Salud coordinan trabajo articulado en Tolhuin</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/sesion-preparatoria-myriam-martinez-y-liliana-martinez-allende-ocuparan-las-vicepresidencias/">Sesión preparatoria: Myriam Martínez y Liliana Martinez Allende ocuparán las vicepresidencias</a>
						</li>
				</ul>
		</div>		<div class="sidebar-widget"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-8"><a href="http://fmfuego.com.ar/category/deporte/" >Deporte</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://fmfuego.com.ar/category/espectaculo/" >Espectaculo</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://fmfuego.com.ar/category/fuego-motor/" >Fuego Motor</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://fmfuego.com.ar/category/gremiales/" >gremiales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://fmfuego.com.ar/category/internacionales/" >Internacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://fmfuego.com.ar/category/locales/" >Locales</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://fmfuego.com.ar/category/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://fmfuego.com.ar/category/nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://fmfuego.com.ar/category/policiales/" >Policiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://fmfuego.com.ar/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://fmfuego.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://fmfuego.com.ar/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://fmfuego.com.ar/category/turismo/" >Turismo</a>
</li>
		</ul>
</div>	</div><!--side-->
</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

					
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
							</div><!--footer-nav2-->
			<div id="copyright">
				<p>Copyright © 2013 Fm Fuego | Audio y Video HD by AER Multinet Streaming</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'slide',
	slideshowSpeed: 8000,
    });
  });

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>
</html>
<!-- Dynamic page generated in 0.603 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-25 01:55:49 -->

<!-- Compression = gzip -->