<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1-150x150.jpg" />


<title>
  Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura - FM FUEGO | DESDE TIERRA DEL FUEGO</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmfuego.com.ar/wp-content/themes/fmfuego/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmfuego.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmfuego.com.ar/feed/atom/" />
<link rel="pingback" href="http://fmfuego.com.ar/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; RSS de los comentarios" href="http://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura RSS de los comentarios" href="http://fmfuego.com.ar/boyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css'  href='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://fmfuego.com.ar/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fmfuego.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/css/buttons-orange.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.flexslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.elastislide.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/ticker.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/respond.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arcando en la charla de los instructores de clínica de arbitraje' href='http://fmfuego.com.ar/arcando-en-la-charla-de-los-instructores-de-clinica-de-arbitraje/' />
<link rel='next' title='Fiestas clandestinas: El Municipio endurecerá las multas' href='http://fmfuego.com.ar/fiestas-clandestinas-el-municipio-endurecera-las-multas/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://fmfuego.com.ar/boyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura/" />
<link rel='shortlink' href='http://fmfuego.com.ar/?p=28393' />
<link rel="alternate" type="application/json+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6563165a31';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://fmfuego.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://fmfuego.com.ar/boyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura" /><meta property="og:description" 	content="“Fue un merecido reconocimiento a uno de los aportes culturales más importantes de la provincia”" /><meta property="og:image" 		content="http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1.jpg" /><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://fmfuego.com.ar/wp-admin/admin-ajax.php", { action: "wmp_update", id: 28393, token: "81577edbcf" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->

		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #404040; }
		h3.category-heading, .toggle { background: #fa0000; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #fa0000; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #fa0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #fa0000; }
		#main-nav-wrapper { background: #fc0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #fa0000; }
		ul.tabs li { background: #fa0000; }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style>
</head>

<body class="post-template-default single single-post postid-28393 single-format-standard">

<div id="site">
		<div id="leader-wrapper">
		<div id="leaderboard">	
			<div id="leader-left">
<a href="http://fuegomotor.com.ar/"><img src="http://fmfuego.com.ar/wp-content/uploads/2017/03/FMFuegoGIF.gif" width="100%" height="100%" alt="banner" border="0" /></a>
			</div><!--leader-left-->
			
						<div id="leader-right">
				<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=370,height=290');");
}
// End -->
</script>

<value="Abrir Ventana Pop Up" onClick="javascript:popUp('http://fmfuego.com.ar/radioenvivo')"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/vivo.gif" alt="Escuchanos en vivo! HQ online" border="0" /></a>			</div><!--leader-right-->
					</div><!--leaderboard-->
	</div><!--leader-wrapper-->
	
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="menu"><li id="menu-item-27238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li id="menu-item-27240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-27244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li id="menu-item-27249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-27248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li id="menu-item-27250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-27243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-27247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="nav-mobi">
				<div class="flip"></div>
				<div class="panel"><div class="menu-sub-menu-container"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div></div>
			</div><!--nav-mobi-->
		</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo">
														<a href="http://fmfuego.com.ar"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/logo33.jpg" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" /></a>
													</div><!--logo-->
						<div id="header-info">
							<div id="small-nav">
															</div><!--small-nav-->
						</div><!--header-info-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Imperdible</span>
						<ul class="ticker-list">
														<li><a href="http://fmfuego.com.ar/disney-en-el-fin-del-mundo-llego-el-escenario-para-el-show/">Disney en el Fin del Mundo: Llegó el escenario para el show</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/ushuaia-podra-disfrutar-del-2-concierto-popular/">Ushuaia podra disfrutar del 2° Concierto Popular</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/se-llevo-a-cabo-la-caninata-del-mes-del-nino/">Se llevó a cabo la “Caninata” del Mes del Niño</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/jaime-barria-abre-la-40ma-edicion/">Jaime Barría abre la 40ma. Edición.</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/el-bajo-aeronaval-complicado-en-la-clasificacion/">El Bajo Aeronaval complicado en la clasificacion</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/oposicion-organizo-nuevo-cacerolazo-en-venezuela/">Oposición organizó nuevo cacerolazo en Venezuela</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/1864/">Notable rechazo de la oposicion</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/mensaje-de-moreno-a-casas-de-cambio-es-feriado-hasta-el-lunes-comenta/">Mensaje de Moreno a casas de cambio: &#8220;Es feriado hasta el lunes&#8221;  Comentá</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/messi-cumple-100-partidos-con-la-camiseta-de-la-seleccion/">Messi cumple 100 partidos con la camiseta de la Selección</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/el-destino-que-le-dara-cristina-a-la-rosa-que-le-regalo-el-papa/">El destino que le dará Cristina a la rosa que le regaló el Papa</a><span class="ticker-date">Publicado hace 4 años</span></li>
													</ul>
						
					</div><!--ticker-->
					<div id="content-social">
						<ul>
														<li><a href="http://www.facebook.com/https://www.facebook.com/noventauno" alt="Facebook" class="fb-but" target="_blank"></a></li>																																										<li><a href="http://fmfuego.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
							<li>
								<div class="search-wrapper">
									<div class="search-box">
										<form method="get" id="searchform" action="http://fmfuego.com.ar/">
	<input type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Buscar noticias") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar noticias"; }' />
	<input type="hidden" id="search-button" />
</form>									</div><!--search-box-->
								</div><!--search wrapper-->
							</li>
						</ul>
					</div><!--content-social-->

				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-1085 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-imperdible">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmfuego.com.ar">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://fmfuego.com.ar/category/locales/">Locales</a>  &nbsp; &gt; &nbsp;  <span class="current">Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="http://fmfuego.com.ar/author/fuego/" title="Entradas de fuego" rel="author">fuego</a> en Abril 24, 2017			</div><!--post-info-left-->
		</div><!--post-info-->

		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
				</li>
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F&media=http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1.jpg&description=Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
				</li>
		</div><!--social-box-->

		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F&media=http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1.jpg&description=Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura" class="pin-it-button" count-layout="vertical">Pin It</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->

		<div id="content-area">
											<div class="post-image">
					<img width="300" height="336" src="http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/04/boyadjian-1-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />				</div><!--post-image-->
										<p> “Fue un merecido reconocimiento a uno de los aportes culturales más importantes de la provincia” inició diciendo la senadora Miriam Boyadjian, quien así describió el evento por los 30 años de la Casa de la Cultura de Río Grande, celebración realizada este sábado desde las 21 horas.</p>
<p>En la conmemoración de la Sala ‘Ángela Loig’ tuvieron participación las bandas municipales de Río Grande y de Ushuaia, pero “además debemos destacar que nuestra Casa de la Cultura siempre le dio participación a la sociedad, y hoy no fue la excepción, por lo que hemos visto a cientos de familias reunidas en este lugar, aplaudiendo la actuación de sus hijos en el escenario”, destacó Boyadjian.</p>
<p>La Senadora Nacional presenció la noche de gala que se extendió durante tres horas, culminando con las orquestas de ambos municipios y, tras un amplio repertorio musical, la canción de feliz cumpleaños que marcó el final de una asombrosa noche. Acto seguido, Boyadjian procedió a la entrega de una placa y reconocimiento por la importante labor que realiza la institución en favor de toda la sociedad.</p>
<p>“No nos olvidamos de todos los trabajadores que se desempeñan actualmente, así como los que le han dado vida durante los años anteriores, a una Casa de la Cultura que sigue estando a la vanguardia de la cultura en nuestra ciudad”, concluyó diciendo la Senadora Nacional.</p>
<p>La celebración de este 30° Aniversario se realizó en forma anticipada, dado que este lunes 24 de abril es la fecha de inauguración, la que se llevó adelante en el año 1987, a cargo de la gestión del ex intendente Esteban Martínez.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><p class="dpsp-share-text">Gracias por compartir!</p><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F&t=Boyadjian+se+sum%C3%B3+a+los+festejos+por+los+30+a%C3%B1os+de+la+Casa+de+la+Cultura" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Boyadjian+se+sum%C3%B3+a+los+festejos+por+los+30+a%C3%B1os+de+la+Casa+de+la+Cultura&url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Ffmfuego.com.ar%2Fboyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>					</div><!--content-area-->
			<div class="post-tags">
				<a href="http://fmfuego.com.ar/tag/destacado/" rel="tag">destacado</a>			</div><!--post-tags-->
			
			            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/antartida-el-capitan-pablo-luis-fal-es-el-nuevo-titular-del-comando-naval-antartico/" rel="bookmark" title="Antártida: El capitán Pablo Luis Fal es el nuevo titular del Comando Naval Antártico"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/04/arcando-1-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/04/arcando-1-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/04/arcando-1-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/04/arcando-1-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/antartida-el-capitan-pablo-luis-fal-es-el-nuevo-titular-del-comando-naval-antartico/">Antártida: El capitán Pablo Luis Fal es el nuevo titular del Comando Naval Antártico</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/antartida-el-capitan-pablo-luis-fal-es-el-nuevo-titular-del-comando-naval-antartico/" class="main-headline">Antártida: El capitán Pablo Luis Fal es el nuevo titular del Comando Naval Antártico</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/detienen-a-una-persona-por-lesiones-provocadas-a-su-pareja/" rel="bookmark" title="Detienen a una persona por lesiones provocadas a su pareja"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2016/09/tepedino-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2016/09/tepedino-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2016/09/tepedino-420x470.jpg 420w, http://fmfuego.com.ar/wp-content/uploads/2016/09/tepedino-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2016/09/tepedino-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/detienen-a-una-persona-por-lesiones-provocadas-a-su-pareja/">Detienen a una persona por lesiones provocadas a su pareja</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/detienen-a-una-persona-por-lesiones-provocadas-a-su-pareja/" class="main-headline">Detienen a una persona por lesiones provocadas a su pareja</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/tolhuin-realizaron-controles-de-salud-a-ninas-y-ninos-de-primer-grado/" rel="bookmark" title="Tolhuin: Realizaron controles de salud a niñas y niños de primer grado"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/04/controles-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/04/controles-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/04/controles-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/04/controles-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/tolhuin-realizaron-controles-de-salud-a-ninas-y-ninos-de-primer-grado/">Tolhuin: Realizaron controles de salud a niñas y niños de primer grado</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/tolhuin-realizaron-controles-de-salud-a-ninas-y-ninos-de-primer-grado/" class="main-headline">Tolhuin: Realizaron controles de salud a niñas y niños de primer grado</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/fiestas-clandestinas-el-municipio-endurecera-las-multas/" rel="bookmark" title="Fiestas clandestinas: El Municipio endurecerá las multas"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/04/multas-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/04/multas-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/04/multas-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/fiestas-clandestinas-el-municipio-endurecera-las-multas/">Fiestas clandestinas: El Municipio endurecerá las multas</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/fiestas-clandestinas-el-municipio-endurecera-las-multas/" class="main-headline">Fiestas clandestinas: El Municipio endurecerá las multas</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>
			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Qué piensas? Dejanos tu opinión</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='28393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c11ff0bd8a" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget"><h3>Locales</h3>

			<ul class="middle-widget">
								<li>
					<a href="http://fmfuego.com.ar/detienen-a-una-persona-por-lesiones-provocadas-a-su-pareja/" rel="bookmark" class="main-headline">Detienen a una persona por lesiones provocadas a su pareja</a>
					<p>Un hombre, imputado por haber causado lesiones en el rostro...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/detienen-a-una-persona-por-lesiones-provocadas-a-su-pareja/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/tolhuin-realizaron-controles-de-salud-a-ninas-y-ninos-de-primer-grado/" rel="bookmark" class="main-headline">Tolhuin: Realizaron controles de salud a niñas y niños de primer grado</a>
					<p>El equipo de Salud Escolar, dependiente de la cartera sanitaria,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/tolhuin-realizaron-controles-de-salud-a-ninas-y-ninos-de-primer-grado/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/fiestas-clandestinas-el-municipio-endurecera-las-multas/" rel="bookmark" class="main-headline">Fiestas clandestinas: El Municipio endurecerá las multas</a>
					<p>El secretario de Gestión y Participación Ciudadana, Dr. Federico Runin,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/fiestas-clandestinas-el-municipio-endurecera-las-multas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/boyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura/" rel="bookmark" class="main-headline">Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura</a>
					<p>“Fue un merecido reconocimiento a uno de los aportes culturales...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/boyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/arcando-en-la-charla-de-los-instructores-de-clinica-de-arbitraje/" rel="bookmark" class="main-headline">Arcando en la charla de los instructores de clínica de arbitraje</a>
					<p>Pablo Zichillo y a Juan Carlos Sciancalepore dictaron una clínica...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/arcando-en-la-charla-de-los-instructores-de-clinica-de-arbitraje/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/ushuaia-9-alcoholemias-positivas-en-los-controles-de-transito/" rel="bookmark" class="main-headline">Ushuaia: 9 alcoholemias positivas en los controles de tránsito</a>
					<p>Durante el fin de semana la Municipalidad de Ushuaia llevó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/ushuaia-9-alcoholemias-positivas-en-los-controles-de-transito/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/proyecto-de-nogar-busca-agilizar-el-transito-a-la-salida-del-puente-mosconi/" rel="bookmark" class="main-headline">Proyecto de Nogar busca agilizar el tránsito a la salida del Puente Mosconi</a>
					<p>El concejal Alejandro Nogar presentó un proyecto de ordenanza que...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/proyecto-de-nogar-busca-agilizar-el-transito-a-la-salida-del-puente-mosconi/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/a-sala-llena-se-celebro-el-30-aniversario-de-la-casa-de-la-cultura/" rel="bookmark" class="main-headline">A sala llena se celebró el 30° aniversario de la Casa de la Cultura</a>
					<p>Una sala Ángela Loig colmada fue el marco en que...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/a-sala-llena-se-celebro-el-30-aniversario-de-la-casa-de-la-cultura/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/el-municipio-detecto-una-nueva-fiesta-clandestina-con-venta-de-alcohol-a-menores/" rel="bookmark" class="main-headline">El municipio detectó una nueva fiesta clandestina con venta de alcohol a menores</a>
					<p>En la madrugada de este sábado y gracias a la...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>24 Abril, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/el-municipio-detecto-una-nueva-fiesta-clandestina-con-venta-de-alcohol-a-menores/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div>	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" height="280" marginheight="0" scrolling="no" src="http://aermultimedia.com/hdtv/fmfuego/video_lateral2.php" width="300">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" height="290" marginheight="0" scrolling="no" src="http://fmfuego.com.ar/radioenvivo/" width="300">www.aerstreaming.com</iframe><!-- END RADIO CODE --></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><img src="http://fmfuego.com.ar/wp-content/uploads/2016/12/200x200_Presidencia.jpg" /></div>
		</div>		<div class="sidebar-widget">		<h3>Entradas recientes</h3>		<ul>
					<li>
				<a href="http://fmfuego.com.ar/antartida-el-capitan-pablo-luis-fal-es-el-nuevo-titular-del-comando-naval-antartico/">Antártida: El capitán Pablo Luis Fal es el nuevo titular del Comando Naval Antártico</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/detienen-a-una-persona-por-lesiones-provocadas-a-su-pareja/">Detienen a una persona por lesiones provocadas a su pareja</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/tolhuin-realizaron-controles-de-salud-a-ninas-y-ninos-de-primer-grado/">Tolhuin: Realizaron controles de salud a niñas y niños de primer grado</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/fiestas-clandestinas-el-municipio-endurecera-las-multas/">Fiestas clandestinas: El Municipio endurecerá las multas</a>
						</li>
					<li>
				<a href="http://fmfuego.com.ar/boyadjian-se-sumo-a-los-festejos-por-los-30-anos-de-la-casa-de-la-cultura/">Boyadjian se sumó a los festejos por los 30 años de la Casa de la Cultura</a>
						</li>
				</ul>
		</div>		<div class="sidebar-widget"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-8"><a href="http://fmfuego.com.ar/category/deporte/" >Deporte</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://fmfuego.com.ar/category/espectaculo/" >Espectaculo</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://fmfuego.com.ar/category/fuego-motor/" >Fuego Motor</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://fmfuego.com.ar/category/gremiales/" >gremiales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://fmfuego.com.ar/category/internacionales/" >Internacionales</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://fmfuego.com.ar/category/locales/" >Locales</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://fmfuego.com.ar/category/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://fmfuego.com.ar/category/nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://fmfuego.com.ar/category/policiales/" >Policiales</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://fmfuego.com.ar/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://fmfuego.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://fmfuego.com.ar/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://fmfuego.com.ar/category/turismo/" >Turismo</a>
</li>
		</ul>
</div>	</div><!--side-->
</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

			<div class="footer-widget"><h3>Calendario de entradas</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://fmfuego.com.ar/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://fmfuego.com.ar/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://fmfuego.com.ar/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://fmfuego.com.ar/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://fmfuego.com.ar/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://fmfuego.com.ar/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://fmfuego.com.ar/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td>8</td><td><a href="http://fmfuego.com.ar/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://fmfuego.com.ar/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://fmfuego.com.ar/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td>13</td><td><a href="http://fmfuego.com.ar/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td>15</td><td><a href="http://fmfuego.com.ar/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://fmfuego.com.ar/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://fmfuego.com.ar/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://fmfuego.com.ar/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://fmfuego.com.ar/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td><a href="http://fmfuego.com.ar/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>		
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-sub-menu-container"><ul id="menu-sub-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27238"><a href="http://fmfuego.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-27240"><a href="http://fmfuego.com.ar/inicio/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://fmfuego.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27244"><a href="http://fmfuego.com.ar/category/gremiales/">gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27249"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27248"><a href="http://fmfuego.com.ar/category/espectaculo/">Espectaculo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27250"><a href="http://fmfuego.com.ar/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27243"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27247"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27241"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27239"><a href="http://fmfuego.com.ar/contacto-2/">Contacto</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
							</div><!--footer-nav2-->
			<div id="copyright">
				<p>Copyright © 2013 Fm Fuego | Audio y Video HD by AER Multinet Streaming</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmfuego.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'slide',
	slideshowSpeed: 8000,
    });
  });

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>
</html>