<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary-150x150.jpg" />


<title>
  “Apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor” - FM FUEGO | DESDE TIERRA DEL FUEGO</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmfuego.com.ar/wp-content/themes/fmfuego/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmfuego.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmfuego.com.ar/feed/atom/" />
<link rel="pingback" href="http://fmfuego.com.ar/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; Feed" href="http://fmfuego.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; RSS de los comentarios" href="http://fmfuego.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM FUEGO | DESDE TIERRA DEL FUEGO &raquo; “Apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor” RSS de los comentarios" href="http://fmfuego.com.ar/apurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmfuego.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style_admin_calendario-css'  href='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendario.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/css/buttons-orange.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/filter-calendar-admin/admin-calendario/calendar.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.flexslider.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/jquery.elastislide.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/ticker.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/js/respond.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://fmfuego.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmfuego.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmfuego.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Delegación central del Registro Civil Ushuaia permanecerá cerrada la próxima semana' href='http://fmfuego.com.ar/la-delegacion-central-del-registro-civil-ushuaia-permanecera-cerrada-la-proxima-semana/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://fmfuego.com.ar/apurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor/" />
<link rel='shortlink' href='http://fmfuego.com.ar/?p=27201' />
<link rel="alternate" type="application/json+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Fapurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmfuego.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmfuego.com.ar%2Fapurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f2f1a6a1ba';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://fmfuego.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://fmfuego.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>

		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #404040; }
		h3.category-heading, .toggle { background: #fa0000; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #fa0000; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #fa0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #fa0000; }
		#main-nav-wrapper { background: #fc0000 url(http://fmfuego.com.ar/wp-content/themes/fmfuego/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #fa0000; }
		ul.tabs li { background: #fa0000; }
		#wallpaper { background: url() no-repeat 50% 0; }
		</style>
</head>

<body class="single single-post postid-27201 single-format-standard">

<div id="site">
		<div id="leader-wrapper">
		<div id="leaderboard">	
			<div id="leader-left">
				<iframe border="0" frameBorder="NO" width="728px" height="90px" SCROLLING="NO" marginHeight="0px" marginwidth"0px" allowtransparency="yes" src="http://fmfuego.com.ar/wp-content/uploads/2013/03/motor.swf"></iframe> 			</div><!--leader-left-->
			
						<div id="leader-right">
				<SCRIPT LANGUAGE="JavaScript">
<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=370,height=290');");
}
// End -->
</script>

<value="Abrir Ventana Pop Up" onClick="javascript:popUp('http://fmfuego.com.ar/radioenvivo')"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/vivo.gif" alt="Escuchanos en vivo! HQ online" border="0" /></a>			</div><!--leader-right-->
					</div><!--leaderboard-->
	</div><!--leader-wrapper-->
	
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55"><a href="http://fmfuego.com.ar/">Inicio</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330"><a href="#">Más +</a>
<ul class="sub-menu">
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://fmfuego.com.ar/videos/">Videos</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div id="nav-mobi">
				<div class="flip"></div>
				<div class="panel"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55"><a href="http://fmfuego.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330"><a href="#">Más +</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://fmfuego.com.ar/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>
			</div><!--nav-mobi-->
		</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo">
														<a href="http://fmfuego.com.ar"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/02/logo33.jpg" alt="FM FUEGO | DESDE TIERRA DEL FUEGO" /></a>
													</div><!--logo-->
						<div id="header-info">
							<div id="small-nav">
															</div><!--small-nav-->
						</div><!--header-info-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Imperdible</span>
						<ul class="ticker-list">
														<li><a href="http://fmfuego.com.ar/disney-en-el-fin-del-mundo-llego-el-escenario-para-el-show/">Disney en el Fin del Mundo: Llegó el escenario para el show</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/ushuaia-podra-disfrutar-del-2-concierto-popular/">Ushuaia podra disfrutar del 2° Concierto Popular</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/se-llevo-a-cabo-la-caninata-del-mes-del-nino/">Se llevó a cabo la “Caninata” del Mes del Niño</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/jaime-barria-abre-la-40ma-edicion/">Jaime Barría abre la 40ma. Edición.</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/el-bajo-aeronaval-complicado-en-la-clasificacion/">El Bajo Aeronaval complicado en la clasificacion</a><span class="ticker-date">Publicado hace 3 años</span></li>
														<li><a href="http://fmfuego.com.ar/oposicion-organizo-nuevo-cacerolazo-en-venezuela/">Oposición organizó nuevo cacerolazo en Venezuela</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/1864/">Notable rechazo de la oposicion</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/mensaje-de-moreno-a-casas-de-cambio-es-feriado-hasta-el-lunes-comenta/">Mensaje de Moreno a casas de cambio: &#8220;Es feriado hasta el lunes&#8221;  Comentá</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/messi-cumple-100-partidos-con-la-camiseta-de-la-seleccion/">Messi cumple 100 partidos con la camiseta de la Selección</a><span class="ticker-date">Publicado hace 4 años</span></li>
														<li><a href="http://fmfuego.com.ar/el-destino-que-le-dara-cristina-a-la-rosa-que-le-regalo-el-papa/">El destino que le dará Cristina a la rosa que le regaló el Papa</a><span class="ticker-date">Publicado hace 4 años</span></li>
													</ul>
						
					</div><!--ticker-->
					<div id="content-social">
						<ul>
														<li><a href="http://www.facebook.com/https://www.facebook.com/noventauno" alt="Facebook" class="fb-but" target="_blank"></a></li>																																										<li><a href="http://fmfuego.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
							<li>
								<div class="search-wrapper">
									<div class="search-box">
										<form method="get" id="searchform" action="http://fmfuego.com.ar/">
	<input type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Buscar noticias") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar noticias"; }' />
	<input type="hidden" id="search-button" />
</form>									</div><!--search-box-->
								</div><!--search wrapper-->
							</li>
						</ul>
					</div><!--content-social-->

				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-1085 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-imperdible">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmfuego.com.ar">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://fmfuego.com.ar/category/locales/">Locales</a>  &nbsp; &gt; &nbsp;  <span class="current">“Apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor”</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">“Apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor”</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="http://fmfuego.com.ar/author/fuego/" title="Entradas de fuego" rel="author">fuego</a> en enero 26, 2017			</div><!--post-info-left-->
		</div><!--post-info-->

		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmfuego.com.ar%2Fapurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
				</li>
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Fapurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor%2F&media=http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary.jpg&description=“Apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor”" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
				</li>
		</div><!--social-box-->

		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmfuego.com.ar%2Fapurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffmfuego.com.ar%2Fapurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor%2F&media=http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary.jpg&description=“Apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor”" class="pin-it-button" count-layout="vertical">Pin It</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->

		<div id="content-area">
											<div class="post-image">
					<img width="300" height="336" src="http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="dachary" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary-420x470.jpg 420w, http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/01/dachary-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />				</div><!--post-image-->
										<p>El subsecretario de Innovación y Modernización, licenciado Andrés Dachary, replicó las críticas vertidas por funcionarios del Gobierno provincial a la decisión del intendente Gustavo Melella de decretar la inamovilidad del feriado del 2 de Abril en Río Grande, medida en respuesta al decreto del Gobierno nacional que estableció la posibilidad que la conmemoración de la Gesta de Malvinas se pase de día, dentro de la nueva grilla de feriados de este año. </p>
<p>“Cuesta creer la postura de ciertos representantes políticos de la provincia que, apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor”, lamentó el licenciado. </p>
<p>Conocida la determinación del Gobierno Nacional, el profesor Gustavo Melella tomó la decisión que en la Capital Nacional de la Vigilia esa fecha sea inamovible, contando con el respaldo del Centro de Veteranos de Guerra de la ciudad y de diversas entidades e instituciones que estará acompañando con su firma en la ceremonia dispuesta para el próximo lunes a las 11:00. </p>
<p>“La verdad que descalificar, no gestionar, impedir antes que hacer, son vicios de la política a lo que tristemente los fueguinos nos hemos acostumbrado, aunque siempre creyendo que mínimamente las Causas Nacionales serían respetadas, que una línea imaginaria separaría los intereses sectoriales -o personales- de cuestiones superadoras al país en su conjunto, como lo es la Cuestión Malvinas.  Sin embargo, nuevamente verificamos cómo una nueva bandera quiere ser arriada, cómo otro nuevo acto de un entreguismo sin precedentes es llevado adelante, donde la pleitesía no encuentra límites y lleva a ciertos representantes a ser capaces de negociar Malvinas y su Gesta”, analizó Dachary.</p>
<p>En este sentido, el licenciado puntualizó que “se ha acusado al Intendente de nuestra ciudad y por transitividad a quienes trabajamos técnicamente estos temas, de demagogos, de querer dar concesiones o halagos a la sociedad en pos de un beneficio político. De ser así deberían habernos acusado allá por el 2011, cuando se creó la única oficina de Asuntos Internacionales de la Patagonia para abordar específicamente el tema Malvinas dando cumplimiento al Art. 18 de la Carta Orgánica Municipal, ó cuando fuimos cabecera nacional de la Maratón “Río Grande corre por Malvinas”, la que hoy ya en su quinta edición constituye el evento paradiplomático más grande del país, ó cuando Río Grande logró un acuerdo inédito con Algeciras (España) para contrarrestar desde las ciudades la violación al derecho internacional que el Reino Unido lleva adelante en distintas latitudes del planeta, ó cuando llevamos el reclamo por las pruebas misilísticas en las Islas al propio Secretariado General de las Naciones Unidas, o cuando logramos también que la oficina de Naciones Unidas para el Desarme (UNODA) se haga presente de manera oficial en nuestra ciudad para denunciar la situación del Atlántico Sur, o cuando la Red Mundial de Alcaldes por la Paz (Mayors for Peace) expuso la denuncia de Río Grande ante la proliferación de armas nucleares en nuestro océano sudatlántico ó cuando como corolario de todo esto la propia Cancillería Nacional firmó un Convenio Marco donde específicamente se reconoce la contribución de la ciudad en pos de la Causa Malvinas”, detalló.  </p>
<p>“Las acciones que se implementaron desde nuestra ciudad en ocasión del Decreto Nacional Nº 52/17, estuvieron absolutamente centradas en preservar la Connotación Nacional del 2 de Abril y buscar, más allá de los límites de nuestras potestades, cumplir con la Cláusula Transitoria Primera de la Constitución Nacional”, recordó.</p>
<p>“Es, quizás, entendible que quienes estén acostumbrados al oportunismo, a regalar sus convicciones, interpreten lo que están acostumbrados a hacer, criticando entonces lo actuado sin el más mínimo análisis y que ante la imposibilidad de proponer acción alguna que contribuya a la Causa Nacional, sumado al temor de perder su enquistado espacio de poder, busquen descalificar a quien sí gestiona”, cerró.</p>
					</div><!--content-area-->
			<div class="post-tags">
				<a href="http://fmfuego.com.ar/tag/destacado/" rel="tag">destacado</a>			</div><!--post-tags-->
			
			            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/la-delegacion-central-del-registro-civil-ushuaia-permanecera-cerrada-la-proxima-semana/" rel="bookmark" title="La Delegación central del Registro Civil Ushuaia permanecerá cerrada la próxima semana"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/01/dni-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="dni" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/01/dni-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/01/dni-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/01/dni-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/la-delegacion-central-del-registro-civil-ushuaia-permanecera-cerrada-la-proxima-semana/">La Delegación central del Registro Civil Ushuaia permanecerá cerrada la próxima semana</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/la-delegacion-central-del-registro-civil-ushuaia-permanecera-cerrada-la-proxima-semana/" class="main-headline">La Delegación central del Registro Civil Ushuaia permanecerá cerrada la próxima semana</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/reparacion-de-la-red-de-agua-potable-en-barrio-malvinas-argentinas/" rel="bookmark" title="Reparación de la red de agua potable en barrio Malvinas Argentinas"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/01/acueoducto_roto-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="acueoducto_roto" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/01/acueoducto_roto-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/01/acueoducto_roto-420x470.jpg 420w, http://fmfuego.com.ar/wp-content/uploads/2017/01/acueoducto_roto-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/01/acueoducto_roto-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/reparacion-de-la-red-de-agua-potable-en-barrio-malvinas-argentinas/">Reparación de la red de agua potable en barrio Malvinas Argentinas</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/reparacion-de-la-red-de-agua-potable-en-barrio-malvinas-argentinas/" class="main-headline">Reparación de la red de agua potable en barrio Malvinas Argentinas</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/el-servicio-de-oncologia-del-hospital-regional-ushuaia-funciona-con-normalidad/" rel="bookmark" title="El servicio de Oncología del Hospital Regional Ushuaia funciona con normalidad"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2015/10/hospital-usu-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="hospital usu" srcset="http://fmfuego.com.ar/wp-content/uploads/2015/10/hospital-usu-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2015/10/hospital-usu-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2015/10/hospital-usu-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/el-servicio-de-oncologia-del-hospital-regional-ushuaia-funciona-con-normalidad/">El servicio de Oncología del Hospital Regional Ushuaia funciona con normalidad</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/el-servicio-de-oncologia-del-hospital-regional-ushuaia-funciona-con-normalidad/" class="main-headline">El servicio de Oncología del Hospital Regional Ushuaia funciona con normalidad</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fmfuego.com.ar/proponen-formar-a-integrantes-de-la-policia-en-mediacion/" rel="bookmark" title="Proponen formar a integrantes de la policía en Mediación"><img width="200" height="224" src="http://fmfuego.com.ar/wp-content/uploads/2017/01/mediacion-200x224.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="mediacion" srcset="http://fmfuego.com.ar/wp-content/uploads/2017/01/mediacion-200x224.jpg 200w, http://fmfuego.com.ar/wp-content/uploads/2017/01/mediacion-300x336.jpg 300w, http://fmfuego.com.ar/wp-content/uploads/2017/01/mediacion-120x134.jpg 120w" sizes="(max-width: 200px) 100vw, 200px" /></a>
										<div class="related-text">
						<a href="http://fmfuego.com.ar/proponen-formar-a-integrantes-de-la-policia-en-mediacion/">Proponen formar a integrantes de la policía en Mediación</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://fmfuego.com.ar/proponen-formar-a-integrantes-de-la-policia-en-mediacion/" class="main-headline">Proponen formar a integrantes de la policía en Mediación</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>
			<div id="comments">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Qué piensas? Dejanos tu opinión</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://fmfuego.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae12f8e29d" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget"><h3>PUBLICIDAD</h3>			<div class="textwidget"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/03/cooperativa.gif">

</div>
		</div><div class="middle-widget"><h3>Locales</h3>

			<ul class="middle-widget">
								<li>
					<a href="http://fmfuego.com.ar/apurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor/" rel="bookmark" class="main-headline">“Apurados en cumplimentar su cuota diaria de obsecuencia, son capaces de tergiversar la realidad sin el más mínimo pudor”</a>
					<p>El subsecretario de Innovación y Modernización, licenciado Andrés Dachary, replicó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>26 enero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/apurados-en-cumplimentar-su-cuota-diaria-de-obsecuencia-son-capaces-de-tergiversar-la-realidad-sin-el-mas-minimo-pudor/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/la-delegacion-central-del-registro-civil-ushuaia-permanecera-cerrada-la-proxima-semana/" rel="bookmark" class="main-headline">La Delegación central del Registro Civil Ushuaia permanecerá cerrada la próxima semana</a>
					<p>El Gobierno Provincial anunció el cierre transitorio de la Delegación...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>26 enero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/la-delegacion-central-del-registro-civil-ushuaia-permanecera-cerrada-la-proxima-semana/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/reparacion-de-la-red-de-agua-potable-en-barrio-malvinas-argentinas/" rel="bookmark" class="main-headline">Reparación de la red de agua potable en barrio Malvinas Argentinas</a>
					<p>La Dirección de Obras Sanitarias dependiente de la Secretaría de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>26 enero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/reparacion-de-la-red-de-agua-potable-en-barrio-malvinas-argentinas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/el-servicio-de-oncologia-del-hospital-regional-ushuaia-funciona-con-normalidad/" rel="bookmark" class="main-headline">El servicio de Oncología del Hospital Regional Ushuaia funciona con normalidad</a>
					<p>El Ministerio de Salud informó que el servicio de Oncología...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>26 enero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/el-servicio-de-oncologia-del-hospital-regional-ushuaia-funciona-con-normalidad/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://fmfuego.com.ar/proponen-formar-a-integrantes-de-la-policia-en-mediacion/" rel="bookmark" class="main-headline">Proponen formar a integrantes de la policía en Mediación</a>
					<p>Funcionarios del gobierno provincial de Tierra del Fuego se reunieron...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>26 enero, 2017</li>
							<li class="comments-icon"><a href="http://fmfuego.com.ar/proponen-formar-a-integrantes-de-la-policia-en-mediacion/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>


		</div><div class="middle-widget">			<div class="textwidget"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/03/W08214ikoqt9g8uf4l6zsof.jpg">

</div>
		</div>	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget"><div class="textwidget"><h4><span style="color: #ff0000;"><strong>[hoy]</strong></span></h4>
<p><center> <!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" height="290" marginheight="0" scrolling="no" src="http://fmfuego.com.ar/radioenvivo/" width="300">www.aerstreaming.com</iframe><!-- END RADIO CODE --></center></p>
</div></div><div class="sidebar-widget"><h3>ESTUDIOS EN VIVO</h3><div class="textwidget"><script type="text/javascript">
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
</script>
</head>

<body>
<table width="319">
  <tr>
    <td width="311"><img src="http://fmfuego.com.ar/wp-content/uploads/2013/03/estudio.jpg" alt="Escuchanos en vivo! HQ online" width="315" onclick="MM_openBrWindow('http://fmfuego.com.ar/video','envivo','status=yes,width=600,height=340')" border="0" /></td>
  </tr>
  <tr></tr>
</table></div></div>	</div><!--side-->
</div><!--sidebar-wrapper-->
			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">

			<div class="footer-widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://fmfuego.com.ar/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://fmfuego.com.ar/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://fmfuego.com.ar/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://fmfuego.com.ar/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://fmfuego.com.ar/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td>7</td><td><a href="http://fmfuego.com.ar/2017/01/08/" aria-label="Entradas publicadas el 8 January, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://fmfuego.com.ar/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td>11</td><td><a href="http://fmfuego.com.ar/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://fmfuego.com.ar/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://fmfuego.com.ar/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://fmfuego.com.ar/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://fmfuego.com.ar/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://fmfuego.com.ar/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://fmfuego.com.ar/2017/01/23/" aria-label="Entradas publicadas el 23 January, 2017">23</a></td><td><a href="http://fmfuego.com.ar/2017/01/24/" aria-label="Entradas publicadas el 24 January, 2017">24</a></td><td><a href="http://fmfuego.com.ar/2017/01/25/" aria-label="Entradas publicadas el 25 January, 2017">25</a></td><td><a href="http://fmfuego.com.ar/2017/01/26/" aria-label="Entradas publicadas el 26 January, 2017">26</a></td><td id="today">27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>		
		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55"><a href="http://fmfuego.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://fmfuego.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://fmfuego.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://fmfuego.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://fmfuego.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://fmfuego.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://fmfuego.com.ar/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330"><a href="#">Más +</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://fmfuego.com.ar/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://fmfuego.com.ar/videos/">Videos</a></li>
</ul>
</li>
</ul></div>			</div><!--footer-nav1-->
			<div id="footer-nav2">
							</div><!--footer-nav2-->
			<div id="copyright">
				<p>Copyright © 2013 Fm Fuego | Audio y Video HD by AER Multinet Streaming</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-content/themes/fmfuego/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://fmfuego.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'slide',
	slideshowSpeed: 8000,
    });
  });

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type='text/javascript' src='http://fmfuego.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>
</html>
<!-- Dynamic page generated in 0.226 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 12:24:00 -->

<!-- Compression = gzip -->